Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

felgi audi 80 audi sklep audi Tarcze, hamulce radio LED
Sklep alufelgi Express Parts Regeneracja Motostacja.pl Układy hamulcowe Hustla Online Sklepledowy.pl


Poprzedni temat «» Następny temat
[1.8 RU] przełacznik zespolony sie spalił  
Autor Wiadomość
limal19 
O Audi 80 wie wszystko


Silnik: RU
Typ: B3
Nadwozie: Sedan
Imię: wojtek
Pomógł: 3 razy
Wiek: 27
Dołączył: 08 Sty 2009
Posty tech.: 194
Miasto/Region: jelenia góra


Wysłany: 2010-04-21, 20:28   [1.8 RU] przełacznik zespolony sie spalił

witam mam taki problem ,ostatnio spalił mi sie przełacznik zespolony(pajak) a mianowicie czesc wlanczajaca swiatła i podswietlenie zegarow, obiawy były nastepujace najpierw spalił sie bezpiecznik podswietlenia zegarow wiec zmienilem na nowy i nastepny tez sie spalił powtozylem to okolo trzech razy (wymiane bezpiecznika podswietlenia) az wkoncu zalozylem wiekszy bezpiecznik i wtedy dym z pod kierownicy ,rozkrecilem i czesc pajaka z wloncznikiem swiatel spalona i kostka tez.
Pajak jest juz nowy zalozony(nowego typu) ale problem jest dalej poniewaz dalej przepala sie bespiecznik oswietlenia zegarow i nawiewu
go moze byc nietak
odczego zaczac szukac bolaczki

dzieki z góry za podpowiedzi
_________________
http://www.fotosik.pl/pok...d97667c10f.html

to własnie jolka
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
lukwoj21 
Władca pierścieni


Silnik: 1Z
Typ: B4
Nadwozie: sedan
Imię: Łukasz
Pomógł: 14 razy
Wiek: 28
Dołączył: 29 Lis 2008
Posty tech.: 573
Miasto/Region: Żary


Wysłany: 2010-04-22, 11:20   

gdzies dzi robi zware, musisz szukac.
_________________
http://www.audi80.pl/b4-1z-moja-furka-vt40927.htm

 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
shellah 
Od zawsze na forum
Miszczo Jebaka



Silnik: AAH
Typ: 8B
Nadwozie: Coupe
Imię: Artur
Pomógł: 30 razy
Wiek: 27
Dołączył: 08 Wrz 2007
Posty tech.: 2322
Miasto/Region: West Drayton/Londyn


1992 Audi Coupe 8B Coupe 8B
Wysłany: 2010-04-22, 19:53   

po nitkach do kłębka :-P
a najlepiej zmierzyć jakie napięcie idzie po poszczególnych przewodach-wszędzie powinno być podobne ;-)
_________________
Audi Coupe 2.8E
 
 
 
limal19 
O Audi 80 wie wszystko


Silnik: RU
Typ: B3
Nadwozie: Sedan
Imię: wojtek
Pomógł: 3 razy
Wiek: 27
Dołączył: 08 Sty 2009
Posty tech.: 194
Miasto/Region: jelenia góra


Wysłany: 2010-04-22, 21:38   

panowie jutro sie zato biore sprawdze najpierw przewody idace z puszki bezpiecznikow od bezpiecznika podswietlajacego zegary. A pajaka miałem kwadratowego i poszło mi na dwa przewody szare zloczone razem ze soba, napisze jutro czy znalałem przyczyne zwarcia :lol:

[ Dodano: 2010-04-23, 21:53 ]
sprawdzałem wiazke i kable sa oki zwarcie wystepuje na bezpieczniku numer 14 pd podswietlenia zegarow i tablicy rejestracyjnej , jest to szary przewod wychodzacy od puszki bezpiecznikow idacy do pajaka natym odcinku jest zwara ale przewody wygladaja oki ale dalej bezpiecznik sie pali , wiec problem jest dalej nierozwiazany , moja jolke czeka chyba elektro mechanik bo ja juz nic na to nieumiem poradzic
_________________
http://www.fotosik.pl/pok...d97667c10f.html

to własnie jolka
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
TomekKatowice 
Nowy Klubowicz


Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Tomek
Wiek: 36
Dołączył: 28 Cze 2010
Posty tech.: 12


1987 Audi 80 B3
Wysłany: 2010-06-29, 21:14   

Witam mam pytanko co do tej usterki o co chodziło bo mam taki sam problem swiatła mi wszystkie działaja mijania długie,kierunki a podswietlenie zegarów nie działa
 
 
aldi 
1-4-3-6-2-5



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 384 razy
Wiek: 26
Dołączył: 25 Sty 2007
Posty tech.: 6784
Miasto/Region: k. Radzyń Podlaski


Wysłany: 2010-06-29, 21:24   

TomekKatowice, jeśli działa Ci podświetlanie tablicy rejestracyjnej to przełączniki masz dobre bo jedno i drugie jest zasilane z tego samego pinu.
_________________
| | Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
TomekKatowice 
Nowy Klubowicz


Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Tomek
Wiek: 36
Dołączył: 28 Cze 2010
Posty tech.: 12


1987 Audi 80 B3
Wysłany: 2010-06-29, 21:27   

To co to może być w takim razie,może być zle radio podłączone bo na forum ktoś pisał o tym,był moment że zaświeciło sie podświetlenie zegarów ale potem zgasło a bezpiecznika nie przepala już,w schowku mam swiatło,tak wygląda jakby cos nie łączyło
 
 
aldi 
1-4-3-6-2-5



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 384 razy
Wiek: 26
Dołączył: 25 Sty 2007
Posty tech.: 6784
Miasto/Region: k. Radzyń Podlaski


Wysłany: 2010-06-29, 21:50   

Sprawdź liczniki, ich ścieżki, ściemniacz.
<bylo>
http://www.audi80.pl/b4-p...3265.htm#459920
http://www.audi80.pl/80-b...row-vt19980.htm
http://www.audi80.pl/b4-a...row-vt25099.htm
_________________
| | Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
TomekKatowice 
Nowy Klubowicz


Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Tomek
Wiek: 36
Dołączył: 28 Cze 2010
Posty tech.: 12


1987 Audi 80 B3
Wysłany: 2010-06-30, 11:38   

Sprawdzałem dzisiaj wszystko przy tylnej klapie wiązkę i jest OK,kolega mi powiedział że moze to od zapalniczki zwarcie czy coś takiego więc rozebrałem zapalniczkę i jest ok,podswietlenie tablicy rejestracyjnej działa jak wyciage bezpiecznik 14 to nie działa czyli z bezpiecznikiem jest ok,stawiam na licznik lub przełącznik zespolony pod kierownica ale światła wszystkie działaja kierunki i wycieraczki tez.Nie mam podswietlenia licznika i sterowanie nawiewu,w schowku jest światło.Pomóżcie co mam robić,na liczniku sie nie zam nie wiem jak go sprawdzic
 
 
limal19 
O Audi 80 wie wszystko


Silnik: RU
Typ: B3
Nadwozie: Sedan
Imię: wojtek
Pomógł: 3 razy
Wiek: 27
Dołączył: 08 Sty 2009
Posty tech.: 194
Miasto/Region: jelenia góra


Wysłany: 2010-07-17, 19:44   

koledzy umnie wiazka w klapie tez wygladała na dobra a co sie okazalo w tej otulinie przy zawiasie wsrodku spalily sie irobiło zware,oczywisra wymienilem przewody na nowe i jest juz oki
_________________
http://www.fotosik.pl/pok...d97667c10f.html

to własnie jolka
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
leszek1985 
Nowy Klubowicz


Silnik: 1,8
Typ: B3
Nadwozie: Sedan
Imię: Leszek
Dołączył: 25 Lis 2010
Posty tech.: 2
Miasto/Region: Myszków


Wysłany: 2010-11-25, 23:06   brak Świateł w AUDII 80 B3 87r.

Witam, :-) jestem posiadaczem Audi 80 B3 z 87 roku :-) . mam problemy ze światłami :-( . jak włączam tylko światła pozycyjne włączają mi się tylko światła z prawej strony (przód i tył) :-( . a jak włączę światła mijania nie mam wogóle świateł pozycyjnych z przodu i z tyłu :cry: . (światła mijania działają z Przodu :-) ), i przy okazji nie mam wogóle podświetania licznika :-( i nie podświetla mi przełączników od dmuchawy :-( . Nie świeci mi kontrolka od ładowania akumulatora :-( ( tzn. swieci jak odpalam silnik). przy włączonym zapłonie świeci mi tylko kontrolka od smarowania :-( . Nic więcej. wześniej świeciły mi jeszcze dwie konrolki na samej górze (na środku licznika). jeśi dobrze pamiętam to było od wody i od hamulca postojowego.teraz mam tylko smarowanie i ładowanie baterii przy odpalaniu silnika :-( W/w usterki jeśli ktoś wie co można zrobić żeby moje oświetlenie działało prawidłowo i kontrolki też działały bez zarzutu to prosze o pomoc. Leszek z Myszkowa
 
 
 
bartek130191 
Audi 80 Fan


Silnik: AAD
Typ: B3
Nadwozie: sedan
Imię: Bartek
Wiek: 23
Dołączył: 29 Kwi 2010
Posty tech.: 29
Miasto/Region: Międzyrzec Podlaski


Wysłany: 2011-01-13, 19:45   

kolego co do tego podświetlenia zegarów i nawiewów to jak działa Ci podświetlenie tablicy rejestracyjnej to na sto % obstawiam ścieżkę w zegarach,na ich podświetlenie zostało puszczone za duże napięcie i ścieżka padła,a że po tej ścieżce idzie prąd do nawiewów to przepalona ścieżka przerywa obwód i prądu niestety niema :-( :-( :-( u mnie był taki sam problem,wyjmij zegary, rozkręć obudowę (zdejmij szybkę i powoli rozkręć obrotomierz bądź zegarek bo najczęściej tam przepala się ścieżka,jeżeli jest mocno przepalona to radze ci wymienić całą płytkę na nową-używaną :-) :-P :-) :-P ale od razu uprzedzam że jak masz zegary VDO to z UN4 nie pasuje i oczywiście na odwrót :-) :-) :-)

[ Dodano: 2011-01-13, 19:59 ]
leszek 1985 co do nie świecących kontrolek to Ci nie pomogę,a co świateł masz padnięty przełącznik zespolony czyli tzw,pająk a co do podświetlenia zegarów to może być kilka przyczyn
1.padnięta wiązka w tylnej klapie (robi zwarcie w kablach od podświetlenia tablicy)
2.padnięta ścieżka w zegarach (opisałem wyżej)
3.w nawiewach masz żaróweczki małe-u mnie raz tam było zwarcie jak siedziały diody i + stykał sie z - i lipa
4.w lampkach od podświetlenia tablicy rej.mogła pojawić sie korozja i tam występuje zwarcie
5.skoro padł Ci pająk to może być też jego wina

Ja bym zaczął od wymiany pająka bo skoro jest taki galimatjas to niema co go naprawiać bo to nic nie da,następnie sprawdził wiązkę w klapie i ścieżkę w zegarach jak dalej by nie świeciło to sprawdzaj to co napisałem więcej Ci nie pomogę bo nie jestem w stanie
Życzę powodzenia w naprawach!!!!!!!!!!!!!!!!!!
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
leszek1985 
Nowy Klubowicz


Silnik: 1,8
Typ: B3
Nadwozie: Sedan
Imię: Leszek
Dołączył: 25 Lis 2010
Posty tech.: 2
Miasto/Region: Myszków


Wysłany: 2011-02-05, 12:08   

dzieki za podpowiedz:) juz wszystko wiem:) padła całkowicie intalacja elektryczna, :( zała wiązka co idzie od stacyjki, od "pajaka" i od licznika. :( i spaliła sie skrzynka od bezpieczników od spodu. po wymianie wszystkiego wszistko działa jak należy. :):):) teraz mam roblem z nawiewem ciepłego powietrza:(:( auto wogóle mi nie grzeje, a dokładniej nadmuch jest (wentylator działa prawidłowo) tylko nie mucha wogóle ciepłe powietrze. po sprawdzeniu wszystkich ciegieł stwierdziłem że powietrze dmuchane przez dmuchawe wogóle nie przepływa przez nagrzewnice. niewiem co mam teraz robić dalej żeby ciepłe powietrze wylatywało przynajmniej na szyby.:( czyzbym musiał zdejmować całą deskę z przodu żeby sie dostać do nagrzewnicy????
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group



hamulce, klocki, tarcze warsztat warszawa forum audi a6 hamulce, klocki, tarcze


Zaprzyjaźnione serwisy
:: Forum Audi A6 :: Alufelgi sklep :: Forum Audi A8 :: AZ Auto Serwis :: tarcze hamulcowe :: Klocki hamulcowe :: Zapraszamy na audi-a4.com.pl :: TAnie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Sklep tarcze, klocki:: naprawa turbosprężarek gdańsk :: regeneracja wtryskiwaczy kraków :: regeneracja turbosprężarek volkswagen :: Chiptuning Poznań :: Hamulce, klocki :: Czyszczenie tapicerki :: Anteny CB radia ::

Strona wygenerowana w 0,19 sekundy. Zapytań do SQL: 22