Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

audi sklep Tarcze, hamulce radio LED
Furora.tv Regeneracja VWonline.pl Układy hamulcowe Hustla Online Sklepledowy.pl

Poprzedni temat «» Następny temat
[1.9 tdi 1Z B4] - zapala się kontrolka check engine  
Autor Wiadomość
ajsiol 
Nowy Klubowicz



Silnik: 1Z
Typ: B4
Nadwozie: Avant
Imię: Leszek
Wiek: 34
Dołączył: 01 Cze 2009
Posty tech.: 9
Miasto/Region: Pyskowice/Śląskie


1993 Audi 80 B4
Wysłany: 2010-07-28, 16:46   [1.9 tdi 1Z B4] - zapala się kontrolka check engine

Witam mam taki problem dzis w trasie nagle zapalila mi sie kontrolka check po czym po chwili zgasla, po wylaczeniu silnika i odpaleniu normalnie zgasla po przejechaniu 2-3 km ponownie na chwile sie zapalila poczym zgasla nie wiem czy bylo to zwiazane z nacisnieciem hamulca. godzinie wczesnie wymienilem zarowki pozycyjne i stop na diodowe w tylnych lampach czy moze miec to zwiazek ??

z gory dziekuje za podpowiedz
_________________
Moje B4 http://www.audi80.pl/moje...4099.htm#361867
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
levis1991 
Władca pierścieni



Silnik: 1Z+R
Typ: b4
Nadwozie: Sedan
Imię: Kamil
Pomógł: 4 razy
Wiek: 23
Dołączył: 04 Sie 2009
Posty tech.: 710
Miasto/Region: Łuków


Wysłany: 2010-07-28, 16:57   

mialem zielonego sedana audi b4 1z 1.9 tdi i check mi sie zaswiecał z powodu lejącego wtrysku sterującego.... taka sugestia
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
BorysTDI 
Władca pierścieni



Silnik: 1Z
Typ: B4
Nadwozie: Sedan
Imię: Adam
Pomógł: 22 razy
Wiek: 23
Dołączył: 21 Gru 2009
Posty tech.: 593
Miasto/Region: Hrubieszów/lubelskie


1994 Audi 80 B4
Wysłany: 2010-07-28, 19:49   

Check może też się świecić gdy masz wodę w filtrze paliwa (opcja: czujnik w podstawie filtra), możesz mieć też walnięty czujnik hamulca (są dwa: na stop i do ECU). Skoro mówisz, że ustąpiło po dygnięciu hamulca to może czujnik Ci zaśniedział czy coś
_________________
klik - Audi 80, silnik 1Z i pokrewne, schematy elektryczne,rozrządu. Zdjęcia z wymiarami: blokady rozrządu i ściągacz sprężyn zaworowych
 
 
 
ajsiol 
Nowy Klubowicz



Silnik: 1Z
Typ: B4
Nadwozie: Avant
Imię: Leszek
Wiek: 34
Dołączył: 01 Cze 2009
Posty tech.: 9
Miasto/Region: Pyskowice/Śląskie


1993 Audi 80 B4
Wysłany: 2010-07-28, 19:59   

narazie zmienilem z powrotem za zarowki wywalilem diodowe i przejechalem ze 20km i ani razu nie pojawil sie check
_________________
Moje B4 http://www.audi80.pl/moje...4099.htm#361867
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
levis1991 
Władca pierścieni



Silnik: 1Z+R
Typ: b4
Nadwozie: Sedan
Imię: Kamil
Pomógł: 4 razy
Wiek: 23
Dołączył: 04 Sie 2009
Posty tech.: 710
Miasto/Region: Łuków


Wysłany: 2010-07-28, 20:15   

być moze zaduze obciązenie było ale przeciez diodowe żarówki maja mniejsza niz zwykłą;/ dziwne narazie tak pojezdzij jak jest
 
 
 
audion 
Audi 80 Mastah


Silnik: 1Z
Typ: B4
Nadwozie: Avant
Imię: Marcin
Pomógł: 4 razy
Dołączył: 28 Lut 2010
Posty tech.: 107
Miasto/Region: RZE


Wysłany: 2010-07-28, 23:28   

Ja mam takie pytanie, bo u mnie wogole kontrolka check nie swieci, nawet po przekreceniu zaplonu, a chyba powinna?

Zarowka jest sprawna, co jeszcze mozna sprawdzic?
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
dawid17 
99 % Klubowicza


Silnik: 1Z+
Typ: B4
Nadwozie: Avant
Imię: Dawid
Pomógł: 2 razy
Dołączył: 20 Mar 2010
Posty tech.: 97
Miasto/Region: Zielenice


Wysłany: 2010-07-30, 17:36   

Może masz gdzieś przerwaną ścieżkę na płytce w zegarach
_________________
02-12-2012 Audiczka pojechała z nowym właścicielem w Bieszczady.
 
 
 
wojtek777 
Nowy Klubowicz


Silnik: 1Z
Typ: B4
Nadwozie: Sedan
Imię: Wojtek
Dołączył: 16 Sty 2011
Posty tech.: 2


Wysłany: 2011-01-16, 23:12   

Witam, dosc dawno temat byl poruszony, ale ja rowniez wymienilem z tylu swiatla 5/21W ze zwyklych na diodowe, ktore ciagnal o wiele mniej pradu. Mi rowniez czasami zapala sie kontrolka CHECK, po nacisnieciu hamulca gasnie, pewnie dlatego tak sie dzieje, gdyz za malo pradu pobiera zarowka diodowa i komputer odczytuje ja jako spalona. Ale czy to wplywa na cos jeszcze? czy tylko sam blad sam w sobie jest? Bo slyszalem, ze to steruje odcieciem paliwa gdy sie hamuje silnikiem i dodatkowa stopem, wtedy calkowicie odcina paliwo. Nie wiem jak to jest,ale moze ktos cos wie na ten temat?
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
dymas86 
Nowy Klubowicz


Silnik: 1z
Typ: b4
Nadwozie: avant
Imię: mariusz
Wiek: 27
Dołączył: 20 Sty 2011
Posty tech.: 1


Wysłany: 2011-01-23, 14:04   

mialem z tym problem podczas jazdy sie zapalal najczesciej w miescie poniewaz uzywalem czesciej hamulca i sie okazalo ze spalil sie bezpiecznik od swiatla stopu
 
 
 
wojtek777 
Nowy Klubowicz


Silnik: 1Z
Typ: B4
Nadwozie: Sedan
Imię: Wojtek
Dołączył: 16 Sty 2011
Posty tech.: 2


Wysłany: 2011-02-01, 11:47   

Ale u mnie swiatla normalnie dzialaja, wiec to nie bezpiecznik. Poprostu ten blad mnie denerwuje. A jak wykasuje go z komputera to dalej bedzie sie pojawial? da sie jakos wylaczyc to? ale zeby kontrolka i wszystko dzialalo, tylko zeby "powiedziec" komputerowi ze ta zarowka jednak jest dobra;p
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
MolibdynowyGość 
Audi 80 Fan


Silnik: 1Z
Typ: B4
Nadwozie: Avant
Imię: Marcin
Wiek: 22
Dołączył: 28 Maj 2010
Posty tech.: 46
Miasto/Region: Łódź.


1993 Audi 80 B4 Avant
Wysłany: 2011-02-03, 19:46   

U mnie kiedy podłączałem przyczepkę do audi to się zapaliło raz potem zgasło a potem popaliło mi żarówki i swiecilo się cały czas szukałbym przyczyny w żarówkach z tyłu. Ja nie miałem światel stopu.
_________________
Różne części Audi 80 90 100 ! ! !
Foto w albumie ->
https://plus.google.com/u/0/photos/103649145736861115483/albums/5786631776717481265?hl=pl
 
 
Rgg32 
Audi 80 Fan


Silnik: TDI
Typ: B4
Nadwozie: Sedan
Imię: Robert
Wiek: 25
Dołączył: 01 Cze 2009
Posty tech.: 42
Miasto/Region: Olecko/Suwałki


Wysłany: 2011-12-08, 23:21   

U mnie np paliła sie ta kontrolka po odłączeniu wtrysku sterującego,po podłączeniu nie paliło sie
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
skoti 
Stary Klubowicz



Silnik: PV+
Typ: 85
Nadwozie: coupe
Imię: daniel
Pomógł: 14 razy
Wiek: 32
Dołączył: 13 Sty 2009
Posty tech.: 1391
Miasto/Region: PL(FMI)/UK(Londyn)


Wysłany: 2012-02-25, 16:00   

MolibdynowyGość napisał/a:
U mnie kiedy podłączałem przyczepkę do audi to się zapaliło raz potem zgasło a potem popaliło mi żarówki i swiecilo się cały czas szukałbym przyczyny w żarówkach z tyłu. Ja nie miałem światel stopu.

To samo mam podłączyłem się pod lampy z instalacja do przyczepki po paru km brakuje mi świateł stopu i lewej pozycji oraz dzwoniła ,żonka w tygodniu ,że zapaliła jej się lampka Check. Czyli wiem już ,że instalacja ma bubu ale pytanie czemu nie ma prądu z tyłu w lampach chyba dobrze to podpiąłem?!
_________________
2006-.....Audi Coupe GT -110PS - http://tnij.org/ktdq
--------------------------------------------------
http://forum.vwzone.pl/vi...C+na+stare+auta
 
 
sylwek28 
Audi 80 Mastah



Silnik: 1Z
Typ: B4
Nadwozie: Sedan
Imię: Sylwester
Wiek: 36
Dołączył: 08 Kwi 2008
Posty tech.: 107
Miasto/Region: Lublin-Czechów


Wysłany: 2012-02-26, 15:34   

Ja tez jak wtrysk sterujący odpiąłem miałem to samo, z przyczepką sie poddałem..
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
skoti 
Stary Klubowicz



Silnik: PV+
Typ: 85
Nadwozie: coupe
Imię: daniel
Pomógł: 14 razy
Wiek: 32
Dołączył: 13 Sty 2009
Posty tech.: 1391
Miasto/Region: PL(FMI)/UK(Londyn)


Wysłany: 2012-02-26, 19:23   

Spalone bezpieczniki i od check i od świateł i po kłopocie <ok>
_________________
2006-.....Audi Coupe GT -110PS - http://tnij.org/ktdq
--------------------------------------------------
http://forum.vwzone.pl/vi...C+na+stare+auta
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group



hamulce, klocki, tarcze audi hamulce, klocki, tarcze


Zaprzyjaźnione serwisy
:: Sklep internetowy :: Audi A6 C5 :: Forum Avensis :: Audi A8 :: AZ Auto Serwis :: tarcze hamulcowe :: Klocki hamulcowe :: Zapraszamy na audi-a4.com.pl :: TAnie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Sklep tarcze, klocki:: naprawa turbosprężarek gdańsk :: regeneracja wtryskiwaczy kraków :: regeneracja turbosprężarek volkswagen :: Chiptuning Poznań ::

Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 18