Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

felgi audi 80 audi sklep audi Tarcze, hamulce radio LED
Sklep alufelgi Express Parts Regeneracja Motostacja.pl Układy hamulcowe Hustla Online Sklepledowy.pl

Poprzedni temat «» Następny temat
[b3 1.6TD SB]chrobotanie z szumem w skrzyni na biegu jałowym  
Autor Wiadomość
marcin-b3 
Nowy Klubowicz


Silnik: SB
Typ: B3
Nadwozie: SEDAN
Imię: Marcin
Dołączył: 18 Sie 2009
Posty tech.: 15


Wysłany: 2009-08-18, 20:40   [b3 1.6TD SB]chrobotanie z szumem w skrzyni na biegu jałowym

Witam, widziałem podobny temat na forum Audi 80,ale nikt nie potrafił jednoznacznie wytłumaczyć tego zjawiska. Jedni o łożysku oporowym,a drudzy o łożysku na wałku w skrzyni.
Ja mam ten sam problem t.j. na wolnych obrotach na luzie, hałasuje a jeśli wcisnę sprzęgło to hałas zanika lub gdy (nie wciskając sprzęgła) zwiększę obroty silnika do ok 1600 obr/min to hałas również zanika. Mam silnik 1.6TD SB. obroty biegu jałowego ok 850-900 obr/min czyli jak na diesla ok, łożysko oporowe wraz z tarczą sprzęgła wymieniłem ("mój mechanik też twierdził że to łożysko") i po wymianie na nowe (byłem przy wymianie :) ) hałas jak był tak jest nadal identyczny. Wkurzyłem się i kupiłem skrzynię na szrocie. Nie wiem z jakiego motoru była ale oznaczenie miała AOC. w katalogu niemieckim od audi nie znalazłem takiej ale pasowała. Na drugiej skrzyni hałas taki sam. Oddałem i kupiłem skrzynię od kolegi który miał Audi 80 do rozbiórki i skrzynię AKM od 1.8s Pasowała oczywiście jak ulał ale co? dalej ten sam dźwięk hałas który mi się śni po nocach. Dodam że u kolegi ta sama skrzynia nie hałasowała (sprawdzaliśmy przed i po próbie na moim dieslu) Błagam niech się ktoś zlituje i powie co to może być? nie mam już sił 3 skrzynie,sprzęgło,łożysko,robocizna i dalej to samo...:( zrobiłem tak już 25tyś i jeździ, biegi wchodzą lekko bez problemu na zimno i gorąco. Olej w skrzyni stan wymieniany. Ten temat to nie lada wyzwanie. Pozdrawiam!
Ostatnio zmieniony przez marcin-b3 2009-08-18, 20:56, w całości zmieniany 1 raz  
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
Katana_6 
O Audi 80 wie wszystko



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Paweł
Pomógł: 1 raz
Wiek: 28
Dołączył: 15 Sty 2009
Posty tech.: 172


Wysłany: 2009-08-18, 20:50   

Popraw temat.

A może wina nie leży po stronie skrzyni.
Sprawdź łożyska alternatora, pompy wody, pompy wspomagania.
U mnie też miałem wrażenie że szumi jakieś łożysko w skrzyni, bo gruntowniejszym nasłuchaniu okazało się, że hałasuje tak pompa wspomagania.
A jeszcze się zapytam czy przy wymianie sprzęgła łożysko na kole zamachowym zostało wymienione?

Pozdrawiam
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
marcin-b3 
Nowy Klubowicz


Silnik: SB
Typ: B3
Nadwozie: SEDAN
Imię: Marcin
Dołączył: 18 Sie 2009
Posty tech.: 15


Wysłany: 2009-08-18, 21:01   

to żadne łożyska na pompach czy alternatorze...
Pisałem że wymieniłem tarczę sprzęgła, wraz z łożyskiem oporowym.
Hałas jest tylko gdy sprzęgła nie wcisnę i silnik pracuje na wolnych obrotach,czyli to nie ma nic wspólnego z kołem zamachowym które się obraca zawsze (czy sprzęgło wcisnę czy nie).
Wiem że to może wytrzymać i można z tym jeździć ale ten dźwięk jest taki głośny że zagłusza silnik i robi straszny obciach na skrzyżowaniach...
 
 
Katana_6 
O Audi 80 wie wszystko



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Paweł
Pomógł: 1 raz
Wiek: 28
Dołączył: 15 Sty 2009
Posty tech.: 172


Wysłany: 2009-08-18, 21:10   

mylisz się, na kole zamachowym jest łożysko, które pracuje (po wciśnięciu sprzęgła lub gdy obroty koła zamachowego są inne niż wałka wychodzącego za skrzyni). Nie jestem żadnym specjalistą ani mechanikiem, ale już nie wiem sam gdzie leży przyczyna tych dźwięków :-/
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
marcin-b3 
Nowy Klubowicz


Silnik: SB
Typ: B3
Nadwozie: SEDAN
Imię: Marcin
Dołączył: 18 Sie 2009
Posty tech.: 15


Wysłany: 2009-08-18, 21:19   

czyli między skrzynią biegów a silnikiem oprócz koła zamachowego,tarczy sprzęgła,i łożyska oporowego jest jeszcze jakieś łożysko? Skoro tak to dlaczego żaden z kilku mechaników nie wpadł na to i nie zaproponował wymiany? chrobotanie brzmi jakby zęby współpracujących kół zębatych nachodziły na siebie-musiałem to napisać żebyście mogli sobie wyobrazić ten hałas,bo to nie żaden szum tylko klekot...
 
 
Katana_6 
O Audi 80 wie wszystko



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Paweł
Pomógł: 1 raz
Wiek: 28
Dołączył: 15 Sty 2009
Posty tech.: 172


Wysłany: 2009-08-18, 21:31   

nie wiem dokładnie jak jest ze sprzęgłem w audi 80, ale to normalne że w kole zamachowym jest łożysko (łożysko igiełkowe wałka sprzęgłowego), w które wchodzi wałek od skrzyni.
Tu masz link gdzie ja pytałem się, gdy mi coś szumiało:
http://www.audi80.pl/80-b...738.htm#326112.

Bo jeżeli wymieniłeś 2 skrzynie i dalej to samo, to nie wierze że coś nie tak jest ze skrzynią.
Każda nie mogła być zła
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
motowalus
O Audi 80 wie wszystko



Silnik: RA+
Typ: B3
Nadwozie: sedan
Imię: blazej
Pomógł: 3 razy
Wiek: 24
Dołączył: 14 Gru 2008
Posty tech.: 194
Miasto/Region: wolsztyn


Wysłany: 2009-08-18, 23:47   

mam ten sam problem ale u mnie ten dzwiek wystepuje przewaznie gdy silnik jest zimny i obroty sa nizsze niz na rozgrzanym. strasznie denerwuje ten dzwiek i rowniez kompletnie nie wiem co to moze byc, tym bardziej ze objawy sa dosc dziwne bo dzwiek ustepuje po dodaniu gazy lub wcisnieciu sprzegla.
_________________
Audi A6 C4 2.5TDI AAT 115KM
http://www.audi80.pl/a6-c...dan-vt74906.htm

Audi 80 B3 1.6TD+ RA 80KM
http://www.audi80.pl/b3-8...zem-vt25472.htm
 
 
 
marcin-b3 
Nowy Klubowicz


Silnik: SB
Typ: B3
Nadwozie: SEDAN
Imię: Marcin
Dołączył: 18 Sie 2009
Posty tech.: 15


Wysłany: 2009-08-19, 21:11   

Ciekaw jestem czy jest jakiś specjalista który rozwiązałby ten problem.
skrzynia pracuje normalnie tzn lewarek nie lata,biegi wchodzą lekko,nie słychać żadnego wycia podczas jazdy czy niepokojących stuków,a mimo wszystko coś jest nie tak. Jak koledzy pisali wcześniej nie można zwlaić winy na skrzynię bo sprawdzałem 3 sztuki i z każdą było to samo, bez skrzyni natomiast hałasu nie ma albo gdy skrzynia stoi (wciśnięte sprzęgło). Tego chyba nawet Mcgyver nie naprawi :-(
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
motowalus
O Audi 80 wie wszystko



Silnik: RA+
Typ: B3
Nadwozie: sedan
Imię: blazej
Pomógł: 3 razy
Wiek: 24
Dołączył: 14 Gru 2008
Posty tech.: 194
Miasto/Region: wolsztyn


Wysłany: 2009-08-20, 03:16   

ja z poczatku myslalem ze jakas czesc wpada w wibracje i stad ten dzwiek. kompletnie nie wiem o co chodzi a problem dosc nieprzyjemny.
_________________
Audi A6 C4 2.5TDI AAT 115KM
http://www.audi80.pl/a6-c...dan-vt74906.htm

Audi 80 B3 1.6TD+ RA 80KM
http://www.audi80.pl/b3-8...zem-vt25472.htm
 
 
 
marcin-b3 
Nowy Klubowicz


Silnik: SB
Typ: B3
Nadwozie: SEDAN
Imię: Marcin
Dołączył: 18 Sie 2009
Posty tech.: 15


Wysłany: 2009-08-23, 10:42   

Witam ponownie, mam nowe przypuszczenia co do hałasu w skrzyni, a mianowicie hałas u mnie dobiega z miejsca gdzie łączy się skrzynia biegów z silnikiem. Mam nieosłonięte koło zamachowe i stamtąd właśnie słychać te przeraźliwe dźwięki. Mechanik który to słyszał stwierdził że to łożysko ślizgowe koła zamachowego ma luz i rzekomo wibracje i hałas są przyczyną wybierania luzu na owej panewce (niby pracuje mimośrodowo i stuka). Ciekaw jestem Waszych opinii.
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
maciek12 
Audi 80 Spec



Silnik: xxx
Typ: xx
Nadwozie: xxxxx
Imię: xxxxxx
Pomógł: 13 razy
Wiek: 102
Dołączył: 07 Wrz 2007
Posty tech.: 339


Wysłany: 2009-08-23, 12:04   

no to u mnie jest tak samo, terkocze, jakby miało coś się rozlecieć. Moim zdaniem to tarcza sprzęgłowa siada, ale jak u niektórych wymiaa nie pomogła to już sam nie wiem. może docisk ma luzy?
 
 
Slav 
Nowy Klubowicz



Silnik: RA
Typ: B3
Nadwozie: SEDAN
Imię: Sławek
Wiek: 35
Dołączył: 05 Maj 2009
Posty tech.: 8
Miasto/Region: Lubin


Wysłany: 2009-08-23, 13:27   

A u mnie był podobny problem. 1,5 roku temu wymieniałem skrzynię, przy okazji zleciłem wymianę sprzęgła. A mechanik wymienił tylko tarczę sprzęgłową a powinien jeszcze docisk i łożysko wyciskowe. Od tamtej pory z okolic sprzęgła dochodził dźwięk jakby dzwonka. Dzwonienie było ciągle podczas jazdy, na postoju(na wolnych obrotach) i przy wciśniętym sprzęgle.
Piszę że dzwonienie "było" bo dwa dni temu pojawił się stukot i sprzęgło zanikło całkiem, na jedynce dojechałem do najbliższego warsztatu i teraz czekam na diagnozę mechanika.

Może ktoś z was miał podobne dzwonienie? Co to może być?
_________________

 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
grzesiekkaczor 
Nowy Klubowicz


Silnik: PM
Typ: B3
Nadwozie: Sedan
Imię: Grzegorz
Wiek: 22
Dołączył: 26 Lip 2012
Posty tech.: 4
Miasto/Region: Trześniów


Wysłany: 2013-06-18, 11:01   

jestem nowym urzytkownikiem i mam takie pytanie czy za kolem zmachowym nie ma lozyska i gdy wkladamy skrzynie a jest ono juz zuzyte jest wtedy obciąrzone i zaczyna wyc
 
 
petlicki_84
Nowy Klubowicz


Silnik: 1Y
Typ: B3
Nadwozie: Sedan
Imię: Witek
Dołączył: 14 Mar 2013
Posty tech.: 6
Miasto/Region: Kraśnik


Wysłany: 2013-12-26, 18:34   

I jak tam panowie. Mam to samo. Ktoś rozwiązał problem???
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
kamsta 
Rodem z Ingolstadt?



Silnik: 1Z+
Typ: B4
Nadwozie: Avant
Imię: Kamil
Pomógł: 13 razy
Wiek: 29
Dołączył: 25 Sty 2013
Posty tech.: 392
Miasto/Region: Świętochłowice


Wysłany: 2013-12-26, 18:59   

A ja kolego obstawiam łożysko oporowe. Mimo że jest nowe to wcale nie znaczy że dobre. A to typowe objawy tego łożyska. A dodatkowo wykluczyłeś skrzynię biegów. Jedyne co się przestaje kręcić po wciśnięciu sprzęgła to skrzynia i łożysko oporowe. Sprawdź to jeszcze raz.
_________________
1z, komp 16 bit made in kostrz, wtryski 0,210, egr out, kat out, wolna odma, skrzynia een. Wszystko to kupisz za pieniądze i trochę czasu. Radość z jazdy bezcenna.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - manga



hamulce, klocki, tarcze forum audi a6 hamulce, klocki, tarcze


Zaprzyjaźnione serwisy
:: Sklep internetowy :: Forum Audi A6 :: Alufelgi sklep :: Forum Audi A8 :: AZ Auto Serwis :: tarcze hamulcowe :: Klocki hamulcowe :: Zapraszamy na audi-a4.com.pl :: TAnie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Sklep tarcze, klocki:: naprawa turbosprężarek gdańsk :: regeneracja wtryskiwaczy kraków :: regeneracja turbosprężarek volkswagen :: Chiptuning Poznań :: Hamulce, klocki :: Czyszczenie tapicerki :: Anteny CB radia ::

Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 17