Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

audi 80 felgi audi 80 audi sklep audi Tarcze, hamulce forum a6 LED
Maglownica Audi Sklep CB Sklep alufelgi Express Parts Motostacja.pl Układy hamulcowe Auto Oświetlenie Sklepledowy.pl

Poprzedni temat «» Następny temat
[80 B4 2.0 ABT] Nierówna praca silnika  
Autor Wiadomość
Karol_90 
O Audi 80 wie wszystko



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Karol
Pomógł: 2 razy
Wiek: 24
Dołączył: 27 Mar 2010
Posty: 169
Skąd: Suwałki


Wysłany: 2011-02-15, 20:14   

Witam. Czym może być spowodowana nierówna praca silnika po odpaleniu gdy jest zimny? Problem pojawił się wczoraj przy -18 stopniach. Odpaliłem bez problemu, chodził na wolnych obrotach a gdy ruszyłem zaczęło go dławić i zgasł. Po tym ledwo go odpaliłem. Na lpg nie ma tego problemu. Gdy odpalam ciepły silnik to na benzynie chodzi normalnie. Czym może być spowodowana ta nierówna praca?
_________________
 
 
 
Warsztat A80
Stary Klubowicz


Silnik: ACE
Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Krzysiek
Dolaczyl: 30 Paz 2010
Posty: 1355
Miasto: Warszawa
Deniss88 
Nowy Klubowicz


Silnik: AAN
Typ: S6
Nadwozie: sedan
Imię: Daniel
Wiek: 27
Dołączył: 30 Sty 2011
Posty: 4
Skąd: Podlasie


Wysłany: 2011-03-17, 19:15   

pawell015 napisał/a:
Witam,mam podobny problem w moim audi B-4,lecz u mnie silnik pracuje nie równo po rozgrzaniu.Wystarczy jakieś 50 stopni.Zapala normalnie,zimny pracuje bez zastrzeżeń.


U mnie jest zupełnie to samo, zmieniałem cały układ zapłonowy wraz ze świeczkami i nic się nie zmienia. Dodam tylko że jak zdejmę kabel zapłonowy ostatniego (czwartego) cylindra nic się nie zmienia w pracy silnika dalej przerywa, chodzi nierówno, trzęsie.
 
 
slowik_88 
Audi 80 Maniak



Silnik: ABT
Typ: B4
Nadwozie: sedan
Imię: Michał
Pomógł: 1 raz
Wiek: 26
Dołączył: 12 Lut 2010
Posty: 57
Skąd: Żary


Wysłany: 2011-03-17, 19:30   

A przeczytałeś cały temat? Bo z Twojej wypowiedzi wynika że nie.
 
 
 
Warsztat A80
Stary Klubowicz


Silnik: ACE
Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Krzysiek
Dolaczyl: 30 Paz 2010
Posty: 1355
Miasto: Warszawa
Deniss88 
Nowy Klubowicz


Silnik: AAN
Typ: S6
Nadwozie: sedan
Imię: Daniel
Wiek: 27
Dołączył: 30 Sty 2011
Posty: 4
Skąd: Podlasie


Wysłany: 2011-03-17, 20:10   

slowik_88 napisał/a:
A przeczytałeś cały temat? Bo z Twojej wypowiedzi wynika że nie.


Tak przeczytałem, chodzi o to że silnik po rozgrzaniu nie chodzi na czwartym cylindrze. Może to być przyczyną nieszczelności dolotu? Jeśli chodzi o zapłon jest wszystko w porządku. Gdzie szukać dalej?
 
 
aldi 
1-4-3-6-2-5



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 27
Dołączył: 25 Sty 2007
Posty: 7135
Skąd: k. Radzyń Podlaski


Wysłany: 2011-03-17, 20:31   

A widziałeś zdjęcie na poprzedniej stronie? Ściśnij ten przewód od serwa przy samym kolektorze podczas gdy silnik nie chodzi na 4 cylindrze. Jeśli praca się poprawi to na pewno wyczujesz powietrze, które płynie tym przewodem (a nie powinno).
_________________
| | Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty
 
 
Deniss88 
Nowy Klubowicz


Silnik: AAN
Typ: S6
Nadwozie: sedan
Imię: Daniel
Wiek: 27
Dołączył: 30 Sty 2011
Posty: 4
Skąd: Podlasie


Wysłany: 2011-03-22, 14:19   

Mieliście rację dokładnie w tym miejscu co na zdjęciu była delikatnie schowana dziurka :oops:
Sorki niedopatrzenie z mojej strony
 
 
Warsztat A80
Stary Klubowicz


Silnik: ACE
Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Krzysiek
Dolaczyl: 30 Paz 2010
Posty: 1355
Miasto: Warszawa
cinu24 
Nowy Klubowicz


Silnik: 1.8
Typ: b3
Nadwozie: sedan
Imię: marcin
Wiek: 24
Dołączył: 19 Lip 2014
Posty: 7
Skąd: pomorskie


Wysłany: 2015-03-05, 21:28   kuleje 1.8 b3

witam zakupilem stara audi 80 b3 bylo w niej troche roboty, miedzy czasie miala maly pozar ale juz jest poskladana kable ok nie bylo ladowania ale juz jest swiece,przewody kopulka nowe, odpalilismy na gazniku bez filtra i chodzil normalnie ok wiec zakladamy filtr itd,itd odpalamy i po 5sekundach zaczyna kulec jakby na 2 gary i gaznie myslelismy za to uszczelka pod gaznikiem kupiona nowa wstawiona ale po odpaleniu mocno kuleje zalewa swiece itd gasnie czy mogl pasc aparat zaplonowy prosze o pomoc,,,
 
 
aldi 
1-4-3-6-2-5



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 27
Dołączył: 25 Sty 2007
Posty: 7135
Skąd: k. Radzyń Podlaski


Wysłany: 2015-03-05, 23:13   

Musisz zbadać czy kuleje przez zapłon czy przez skład mieszanki (problem z gaźnikiem, pompką paliwa, brak paliwa).
Masz lpg?
_________________
| | Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group



forum audi A8
warsztat warszawa forum audi a6
hamulce, klocki, tarcze
Zaprzyjaźnione serwisy
:: Forum Audi A6 :: Alufelgi sklep :: Forum Audi A8 :: AZ Auto Serwis :: Zapraszamy na audi-a4.com.pl :: Tanie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Chiptuning Poznań :: Hamulce, klocki :: Czyszczenie tapicerki :: Anteny CB radia :: Diagnostyka i mechanika :: Sprzedaż tarcz hamulcowych w sklepie MotoCentrum.pl :: Regeneracja turbiny ::

Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 11