Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

audi sklep Tarcze, hamulce radio LED
Furora.tv Regeneracja VWonline.pl Układy hamulcowe Hustla Online Sklepledowy.pl

Poprzedni temat «» Następny temat
[B3/1.8/JN/lpg] nie dostaje paliwa na wtryski  
Autor Wiadomość
moto18 
Audi 80 Maniak


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Pomógł: 1 raz
Dołączył: 25 Gru 2008
Posty tech.: 51


Wysłany: 2009-04-22, 21:59   [B3/1.8/JN/lpg] nie dostaje paliwa na wtryski

Witam wszystkim mam sprawe a mianowicie auto nie dostaje paliwa na wtryski (jest to silnik 1.8 jn na pełnym wytrysku mechanicznym ) do całego rozdzielacza paliwo pompa podaje bo sprawdzałem ale juz od zozdzielacza nic . prosze was o pomoc co jest odpowiedzalne aby tam pojawiło sie paliwo bo auto mi nie chce zapalic a na gazie zapali tylko musiałem na krutko bo mam taki gaz ze musze pierw na benzyne potem na gaz .Aha dodam ze rano auto zapali ale jak sie troszke zagrzeje to juz nie odpali za chiny prosze o pomoc. dzieki pozdro
_________________
CBR forever
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
krzycho 
Audi 80 Mastah



Silnik: SH
Typ: C3
Nadwozie: sedan
Imię: Krzysiek
Pomógł: 6 razy
Wiek: 28
Dołączył: 07 Mar 2009
Posty tech.: 138


Wysłany: 2009-04-22, 23:21   

Sprawdź szczelność dolotu i stan klapy spiętrzającej
_________________
cyfrowe e-booki: http://www.nexto.pl/?pid=147770
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
moto18 
Audi 80 Maniak


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Pomógł: 1 raz
Dołączył: 25 Gru 2008
Posty tech.: 51


Wysłany: 2009-04-23, 07:05   

sprawdziłem to klapa jest w idealnym stanie nie przycina sie a dolot jest w miare dobrze szczelny , w czesniej auto chodziło na bp ...
_________________
CBR forever
 
 
lukkrak25 
99 % Klubowicza


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Łukasz
Pomógł: 2 razy
Wiek: 30
Dołączył: 18 Kwi 2007
Posty tech.: 93
Miasto/Region: Kielce...


Wysłany: 2009-04-23, 07:59   

Sprawdz bezpiecznik - w rzędzie zapasowych powinien byc. Mógł się przepalić i tak będzie.
_________________
***automacik***
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
Kornel 



Silnik: AAH
Typ: C4
Nadwozie: Sedan
Imię: Kornel
Pomógł: 30 razy
Wiek: 27
Dołączył: 01 Mar 2007
Posty tech.: 1004
Miasto/Region: k/Łukowa


Wysłany: 2009-04-23, 10:39   

Zobacz czy wychodzi w ogóle paliwo z rozdzielacza, na wtryski.

Albo rozdzielacz padł, albo wtryski się zapiekły.
_________________
KorNoLio
 
 
 
moto18 
Audi 80 Maniak


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Pomógł: 1 raz
Dołączył: 25 Gru 2008
Posty tech.: 51


Wysłany: 2009-04-23, 12:19   

paliwo własnie nie idzie z rozdzielacza a co chodzi o ten bezpiecznik to własnie przedtem tak miałem ze auto nie paliło bo nie było bezpiecznika i zapaliło odrazu a teraz bezpiecznik sprawdzony i dalej nic , moim zdaniem cos go odcina tak jak własnie bezpiecznik tylko on jest dobry... moze w skrzynce bezpieczników sie cos porobiło??... ps dzieki za odpowiedzi i prosze jeszcze o jakies wzkazowki
_________________
CBR forever
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
Kornel 



Silnik: AAH
Typ: C4
Nadwozie: Sedan
Imię: Kornel
Pomógł: 30 razy
Wiek: 27
Dołączył: 01 Mar 2007
Posty tech.: 1004
Miasto/Region: k/Łukowa


Wysłany: 2009-04-23, 14:17   

moto18 napisał/a:
paliwo własnie nie idzie z rozdzielacza a co chodzi o ten bezpiecznik to własnie przedtem tak miałem ze auto nie paliło bo nie było bezpiecznika i zapaliło odrazu a teraz bezpiecznik sprawdzony i dalej nic , moim zdaniem cos go odcina tak jak własnie bezpiecznik tylko on jest dobry... moze w skrzynce bezpieczników sie cos porobiło??... ps dzieki za odpowiedzi i prosze jeszcze o jakies wzkazowki


Ale dochodzi do niego :?:
_________________
KorNoLio
 
 
 
moto18 
Audi 80 Maniak


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Pomógł: 1 raz
Dołączył: 25 Gru 2008
Posty tech.: 51


Wysłany: 2009-04-23, 20:43   

tak dochodzi bo jak popusciłem tam srube przy rozdzielaczu co idzie przewod od pompki to mie benzyna ochlapało konkretnie tak ze cisnienie jest
_________________
CBR forever
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
Kornel 



Silnik: AAH
Typ: C4
Nadwozie: Sedan
Imię: Kornel
Pomógł: 30 razy
Wiek: 27
Dołączył: 01 Mar 2007
Posty tech.: 1004
Miasto/Region: k/Łukowa


Wysłany: 2009-04-24, 08:01   

Pewnie będziesz musiał poszukać drugiego rozdzielacza :-/
_________________
KorNoLio
 
 
 
moto18 
Audi 80 Maniak


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Pomógł: 1 raz
Dołączył: 25 Gru 2008
Posty tech.: 51


Wysłany: 2009-04-24, 17:03   

miałem takie same objawy przedtem jak miałem przepalony bezpiecznik ten co pisał kolega lukkrak25, ale teraz bezpiecznik mam dobry moze gdzies dalej jest jakas kostka czy cos .. dzis wymieniłem filtr powietrza bo był zasyfiały i zapaliłem na gazie auto i kurde obrotomierz zaczoł jeszcze szfankowac az przestał pokazywac obroty... moze to jest własnie jakas kostka czy komputer ktory steruje tym .. jak myslicie??

[ Dodano: 2009-04-24, 17:06 ]
aha mam jeszce pytanko zna ktos kogos z okolic tarnowa ktory wie co jak jest w wtrysku mechanicznym co odczego odpowiedzialne ?? pozdro
_________________
CBR forever
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
kacza_mc 
Nowy Klubowicz



Silnik: DZ
Typ: B3
Nadwozie: Sedan
Imię: Maciek
Wiek: 25
Dołączył: 04 Kwi 2009
Posty tech.: 4
Miasto/Region: Pomorskie


Wysłany: 2009-05-02, 11:52   

moto18, gdy masz więcej niż 2500 obrotów przełącz na benzyne, jak będzie działać to rozdzielacz masz do wymiany, mam ten sam problem, ale nie moge dostać tanio rozdzielacza,
_________________
ja mu w gaz, a on zgasł :|
 
 
 
moto18 
Audi 80 Maniak


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Pomógł: 1 raz
Dołączył: 25 Gru 2008
Posty tech.: 51


Wysłany: 2009-05-05, 10:40   

tak on działa nawet jak ma 1200 to wtedy chodzi na benzynie jak mu dodam minimalnie gazu ale juz nie zapali jak jest cieplej bo nie włączy sie ten wtryskiwacz rozruchowy ... tylko jak jest zimny z rana to wtedy zapali, cos musi bc z elektryką walniete moim zdanie .. HELP
_________________
CBR forever
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
krzycho 
Audi 80 Mastah



Silnik: SH
Typ: C3
Nadwozie: sedan
Imię: Krzysiek
Pomógł: 6 razy
Wiek: 28
Dołączył: 07 Mar 2009
Posty tech.: 138


Wysłany: 2009-05-05, 11:27   

Dołącze się do tematu, powiedzcie koledzy co może być jeśli gdy tylko sie załączy pompa to ciągle leci paliwo z wtrysków. Nie można przez to odpalić silnika bo zalewa się. Podejrzewam, że to wina rozdzielacza ale może da się to łatwo naprawić?
_________________
cyfrowe e-booki: http://www.nexto.pl/?pid=147770
 
 
 
WOJTEK26 


Silnik: dci
Typ: L3
Nadwozie: Kombi
Imię: Wojtek
Pomógł: 136 razy
Wiek: 33
Dołączył: 01 Lut 2007
Posty tech.: 3906
Miasto/Region: Jelenia Góra


Wysłany: 2009-05-05, 11:42   

Zdejmij gume z rozdzielacza i lekko uchyl klapke i sprawdź czy wtedy pójdzie paliwo na wtryski :?:
_________________


Naprawa i diagnostyka ABK,ABT, TDI
888659640

Nowy nabytek Laguna PhIII grandtour
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
czester-11 
Rodem z Ingolstadt?



Silnik: 3A++
Typ: b3
Nadwozie: sedan
Imię: Sylwek
Pomógł: 11 razy
Wiek: 28
Dołączył: 15 Mar 2007
Posty tech.: 444
Miasto/Region: Olsztyn/Gdańsk


Wysłany: 2009-05-05, 12:42   

ja bym radzil sprawdzic nastawnik cisnienia. czesta przypadlosc jak ktos ma gaz.
Komp dostaje bledow i potem cuda trzeba dzialac zeby to naprawic. Ja to samo mialem. Cale cisnienie szlo na powrot , a jak troche poszlo na wtryski to chodzil jak by chcial a nie mogł. sprawdz czy odpali po odpieciu kostki z nastawnika cisnienia.(silnik musi byc nagrzany do min40-50 stopni)
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group



hamulce, klocki, tarcze audi hamulce, klocki, tarcze


Zaprzyjaźnione serwisy
:: Sklep internetowy :: Audi A6 C5 :: Forum Avensis :: Audi A8 :: AZ Auto Serwis :: tarcze hamulcowe :: Klocki hamulcowe :: Zapraszamy na audi-a4.com.pl :: TAnie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Sklep tarcze, klocki:: naprawa turbosprężarek gdańsk :: regeneracja wtryskiwaczy kraków :: regeneracja turbosprężarek volkswagen :: Chiptuning Poznań ::

Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 23