Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

felgi audi 80 audi audi sklep audi Tarcze, hamulce radio LED
Sklep alufelgi Express Parts Furora.tv Regeneracja Motostacja.pl Układy hamulcowe Hustla Online Sklepledowy.pl

Poprzedni temat «» Następny temat
[B3 1.8s JN] nie odpala po wymianie pompki i filtru paliwa  
Autor Wiadomość
szymbi86 
Nowy Klubowicz


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Jakov
Wiek: 28
Dołączył: 21 Kwi 2010
Posty tech.: 3
Miasto/Region: Bielsko-Biała


Wysłany: 2010-04-25, 16:11   [B3 1.8s JN] nie odpala po wymianie pompki i filtru paliwa

witam, mam taki problem. wymienilem pompke paliwa ta przy baku na nową a takze filtr paliwa, ku mojemu zaskoczeniu auto nie pali.iskra jest taka ze by konia zabila, filtr powietrza nowy... do samej pompy paliwo dochodzi ale na wtryskiwacze juz nie. czyżby dawala za male cisnienie? sprawdzalem wszystkie bezpieczniki i przekazniki nie wiem co dalej robic... do tego jezdzil chwile na pompce z bmw ale byla to zanużeniowa co za tym idzie grzala sie i buczala po czym padla... zmienilem na nowiutka i ani rusz...pomocy
Ostatnio zmieniony przez szymbi86 2010-04-25, 21:37, w całości zmieniany 1 raz  
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
aldi 
1-4-3-6-2-5



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 359 razy
Wiek: 26
Dołączył: 25 Sty 2007
Posty tech.: 6393
Miasto/Region: k. Radzyń Podlaski


Wysłany: 2010-04-25, 16:53   

A ta nowa pompka pracuje? Sprawdź czy słychać szum paliwa przy zespole wtryskowym po włączeniu zapłonu. Może podłączyłeś źle węże przy niej albo zasilanie... Albo po prostu nowy filtr musi się odpowietrzyć, włączaj i wyłączaj zapłon kilkanaście razy aby pompka przepompowała paliwo.
_________________
| | Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty <szukaj>
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
szymbi86 
Nowy Klubowicz


Silnik: JN
Typ: B3
Nadwozie: Sedan
Imię: Jakov
Wiek: 28
Dołączył: 21 Kwi 2010
Posty tech.: 3
Miasto/Region: Bielsko-Biała


Wysłany: 2010-04-25, 17:15   

kręcilemgo az 2 razy akumulator padł...pompka pracuje, do wtrysku paliwo dochodzi tylko jakby z malym cisnieniem. znajomy co ma 90 twierdzi ze po poluzowaniu weza przy wtrysku paliwo powiino tryskac jak szalone a tu sika jakby chcialo a nie moglo... zmierzylem napiecie na obu wtyczkach na wtrysku i caly czas wskazują 8volt, nie wiem czy to ma cos do rzeczy... do tego weze przy filtrze wymagaly modyfikacji bo po zalozeniu filtra przeplyw paliwa byl w zlym kierunku... mechanik zwariowal jak i ludzie w sklepie z filtrami jak im pokazalem stary filtr gdzie strzalka byla w druga stronę... moze istotny jest tez fakt ze po zdjęciu starego filtra wyleciał z niego taki syf ze szok... moze dostalo sie tego syfu troche dalej do wtrysku i wtryskiwaczy... nie znam sie na tym a mój mechanik jest mechanikiem ogólnym i sam rozkłada rece nad tym audi... a chciałem tylko pompke wymienic bo strasznie bzyczala.....
 
 
 
skoti 
Stary Klubowicz



Silnik: PV+
Typ: 85
Nadwozie: coupe
Imię: daniel
Pomógł: 14 razy
Wiek: 32
Dołączył: 13 Sty 2009
Posty tech.: 1393
Miasto/Region: PL(FMI)/UK(Londyn)


Wysłany: 2010-04-27, 00:20   

Załóż stara i zobacz, niech se bzyczy
_________________
2006-.....Audi Coupe GT -110PS - http://tnij.org/ktdq
--------------------------------------------------
http://forum.vwzone.pl/vi...C+na+stare+auta
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
gibalohio 
99 % Klubowicza



Silnik: DZ
Typ: B3
Nadwozie: Sedan
Imię: krzysztof
Pomógł: 2 razy
Dołączył: 18 Maj 2008
Posty tech.: 88
Miasto/Region: Śląsk


Wysłany: 2010-04-27, 14:04   

Zrób tak: odkręć wąż paliwowy przy rozdzielaczu paliwa i przy pompce i po prostu go przedmuchaj w stronę odwrotną do przepływu paliwa. A co do filtra jaki masz na nim symbol i z jakiej firmy, być może masz nieprawidłowy filtr lub ten kto zmieniał przepływ paliwa się pomylił i teraz filtr masz podłączony źle. Do twojego silnika nie wchodzi jakiś specjalny filtr, jest on dostępny prawie w każdym sklepie więc nie rozumiem dlaczego przekręcałeś węże.Co do znajomego, ma rację paliwo powinno tryskać jak szalone :-)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime



hamulce, klocki, tarcze forum audi a6 audi hamulce, klocki, tarcze


Zaprzyjaźnione serwisy
:: Sklep internetowy :: Forum Audi A6 :: Alufelgi sklep :: Forum Audi A8 :: AZ Auto Serwis :: tarcze hamulcowe :: Klocki hamulcowe :: Zapraszamy na audi-a4.com.pl :: TAnie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Sklep tarcze, klocki:: naprawa turbosprężarek gdańsk :: regeneracja wtryskiwaczy kraków :: regeneracja turbosprężarek volkswagen :: Chiptuning Poznań :: Hamulce, klocki :: Czyszczenie tapicerki ::

Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 14