Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

audi audi sklep Tarcze, hamulce radio LED
Express Parts Furora.tv Regeneracja VWonline.pl Układy hamulcowe Hustla Online Sklepledowy.pl

Poprzedni temat «» Następny temat
[B3 1.8S] Podświetlanie zegarów  
Autor Wiadomość
seba76stian 
Nowy Klubowicz


Silnik: ADD
Typ: B3
Nadwozie: Sedan
Imię: Sebastian
Wiek: 38
Dołączył: 28 Lis 2011
Posty tech.: 1
Miasto/Region: Katowice


Wysłany: 2011-11-28, 11:56   

Witam wszystkich. Mam problem z podswietleniem zegarów wogóle calej deski rozdzielczej. Jedyne co swieci sie to włacznik podgrzewania szyby tyl. i halogeny przód a tak to ciemnośc wszedzie... Bezpieczniki sa ok. Niewiem gdzie szukac problemu....
_________________
Dziekuje.Seba
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
BLUECONECT 
O Audi 80 wie wszystko



Silnik: PM
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Dołączył: 10 Paź 2009
Posty tech.: 201


Wysłany: 2012-09-30, 18:01   

Podepnę się pod temat: przestało działać podświetlenie licznika i nawiewu-
-żarówki licznika i nawiewu sprawne
-bezpieczniki 100% sprawne
-światła cofania i rejestracyjne oraz zapalniczka sprawne
-stabilizator napięcia w liczniku nowy i sprawny
-przełączniki zespolone nowe-wym. rok temu sprawne
...i już nie wiem gdzie szukać; licznik rozkręcony i na płycie nie widać przepalonych ścieżek potencjometr kręci się płynnie.
Moje pytanie to gdzie dać napięcie, żeby sprawdzić bez rozbierania licznika czy działa podświetlenie-może towykluczyłoby spalone lub przerwane ścieżki...i gdzie sprawdzić czy dochodzi napięcie po włączeniu postojówek :roll:
http://www.fotosik.pl/pok...b0a1c48a2b.html
http://www.fotosik.pl/pok...5136601b71.html
http://www.fotosik.pl/pok...475ea64fb8.html
http://www.fotosik.pl/pok...c59d7f78cb.html
http://www.fotosik.pl/pok...74ebb5e5bd.html
Który pin odpowiada za 'podanie napięcia na oświetlenie zegarów? Dodam, że po zmostkowaniu tych nakrętek od potencjometra oświetlenia licznika i tak nie działało podświetlenie... :cry:
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
manfred19 
Władca pierścieni



Silnik: ADA
Typ: 8C
Nadwozie: Avant
Imię: Wojtek
Pomógł: 14 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty tech.: 682
Miasto/Region: Radom/Warszawa


Wysłany: 2012-09-30, 23:19   

Według schematu wygląda że napięcie do podświetlenia jest z bezpiecznika #14 pin I58D i dochodzi na 1 pin w żółtej wtyczce (przewód szaro-zielony) .
_________________
Mój Avancik http://www.audi80.pl/audi...9968.htm#765651
 
 
 
BLUECONECT 
O Audi 80 wie wszystko



Silnik: PM
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Dołączył: 10 Paź 2009
Posty tech.: 201


Wysłany: 2012-10-01, 22:42   

Ok. sprawdzę ten przewód szaro-zielony czy jest na nim napięcie.
A jak to jest z żarówkami licznika czy jeśli spali się jedna to przestaje działać całe podświetlenie? A na tych śrubkach od potencjometra też powinno być napięcie- można je zmostkować?
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
manfred19 
Władca pierścieni



Silnik: ADA
Typ: 8C
Nadwozie: Avant
Imię: Wojtek
Pomógł: 14 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty tech.: 682
Miasto/Region: Radom/Warszawa


Wysłany: 2012-10-02, 00:44   

Jak spali się jedna to tylko ona przestaje świecić. Żarówki połączone są równolegle. Co do potencjometru to nie pamiętam jak jest zbudowany ale jest bezpośrednio połączony z pinem 1 i dalej z niego idzie napięcie na żarówki więc jego zmostkowanie powinno za skutkować zaświeceniem żarówek z pełną mocą.
_________________
Mój Avancik http://www.audi80.pl/audi...9968.htm#765651
 
 
 
BLUECONECT 
O Audi 80 wie wszystko



Silnik: PM
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Dołączył: 10 Paź 2009
Posty tech.: 201


Wysłany: 2012-10-02, 22:56   

No więc właśnie żarówki wszystkie są ok. a po zmostkowaniu tych śrubek od potencjometru nie ma efektu- sprawdzałem miernikiem nie ma tam napięcia...
Na co to by wskazywało? Przepalone lub pęknięte ścieżki na płycie czy może nie stykają któreś z tych 'szpilek' połączeniowych między zegarami a płytą? :-?
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
schack 
Władca pierścieni



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Mateusz
Pomógł: 5 razy
Dołączył: 26 Mar 2012
Posty tech.: 518
Miasto/Region: Lublin


Wysłany: 2012-10-02, 23:01   

a ja podłączę się, napięcie do przycisków halo przód/tył i np. do podgrzewania szyby i sterowania światłami to jest jakoś inaczej poprowadzone? Różnie mi żarówki świecą(moc).
_________________
MOJE PIERŚCIENIE

To możliwość spełnienia marzeń sprawia, że życie jest tak fascynujące.
 
 
manfred19 
Władca pierścieni



Silnik: ADA
Typ: 8C
Nadwozie: Avant
Imię: Wojtek
Pomógł: 14 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty tech.: 682
Miasto/Region: Radom/Warszawa


Wysłany: 2012-10-03, 20:56   

schack możliwe że masz żarówki o różnych mocach i stąd taki efekt. BLUECONECT a patrzyłeś czy jest napięcie na pierwszym pinie w żółtej wtyczce (wcześniej pisałem o tym)??
_________________
Mój Avancik http://www.audi80.pl/audi...9968.htm#765651
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
schack 
Władca pierścieni



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Mateusz
Pomógł: 5 razy
Dołączył: 26 Mar 2012
Posty tech.: 518
Miasto/Region: Lublin


Wysłany: 2012-10-03, 21:04   

właśnie zmieniałem żarówki i nic :(
_________________
MOJE PIERŚCIENIE

To możliwość spełnienia marzeń sprawia, że życie jest tak fascynujące.
 
 
manfred19 
Władca pierścieni



Silnik: ADA
Typ: 8C
Nadwozie: Avant
Imię: Wojtek
Pomógł: 14 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty tech.: 682
Miasto/Region: Radom/Warszawa


Wysłany: 2012-10-03, 21:25   

Kurcze szczerze powiedziawszy to nie potrafię sobie przypomnieć czy podświetlenie tych przycisków jest po regulacji w liczniku czy nie.
_________________
Mój Avancik http://www.audi80.pl/audi...9968.htm#765651
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
schack 
Władca pierścieni



Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Mateusz
Pomógł: 5 razy
Dołączył: 26 Mar 2012
Posty tech.: 518
Miasto/Region: Lublin


Wysłany: 2012-10-03, 21:26   

Nie wiem ale jak jest na maksa podświetlanie w liczniku to nadal to samo jest :(
_________________
MOJE PIERŚCIENIE

To możliwość spełnienia marzeń sprawia, że życie jest tak fascynujące.
 
 
manfred19 
Władca pierścieni



Silnik: ADA
Typ: 8C
Nadwozie: Avant
Imię: Wojtek
Pomógł: 14 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty tech.: 682
Miasto/Region: Radom/Warszawa


Wysłany: 2012-10-03, 21:44   

Może pomierz napięcie na poszczególnych żarówkach, zobacz czy podłączone są do tego samego obwodu, z tego co kojarzę to szaro-niebieski.
_________________
Mój Avancik http://www.audi80.pl/audi...9968.htm#765651
 
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
Jarewa
Od zawsze na forum


Silnik: ABT
Typ: B4
Nadwozie: Sedan
Imię: Jarek
Pomógł: 58 razy
Wiek: 36
Dołączył: 01 Kwi 2010
Posty tech.: 2411
Miasto/Region: Głogów


Wysłany: 2012-10-03, 21:55   

manfred19 napisał/a:
czy podświetlenie tych przycisków jest po regulacji w liczniku czy nie


Nie, jest po zapłonie one nic nie mają wspólnego z podświetlaniem licznika.
_________________
Moje OOOO
 
 
BLUECONECT 
O Audi 80 wie wszystko



Silnik: PM
Typ: B3
Nadwozie: Sedan
Imię: Piotrek
Dołączył: 10 Paź 2009
Posty tech.: 201


Wysłany: 2012-10-04, 12:28   

manfred19 sprawdzałem to napięcie na kabelku szaro-zielonym, pojawia się po włączeniu postojówek i jest idealnie jak na aku. Natomiast na śrubkach od potencjometra brak napięcia... We wtyczce żółtej jest też napięcie 12V na kabelku czerwono-niebieskim pin 8 cały czas(nawet bez świateł) ale to chyba tak ma być. Bezpieczniki dobre, na 14 założony
20A więc chyba za dużo...-jak by ktoś mógł podesłać linka jakie powinny być bezpieczniki w skrzynce w B3 1.8 PM to byłbym wdzięczny.
...odnośnie tego braku podświetlenia to chyba sprawdzać czy nie przepalone ścieżki :?:
 
 
Audi Fan
Nowy Klubowicz

Typ: B4
Silnik: ACE
Nadwozie: Sedan
Imie: Hannibal
Dolaczyl: 30 Paz 2013
Posty: tyle ile trzeba
Miasto/Region: Audi80
manfred19 
Władca pierścieni



Silnik: ADA
Typ: 8C
Nadwozie: Avant
Imię: Wojtek
Pomógł: 14 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty tech.: 682
Miasto/Region: Radom/Warszawa


Wysłany: 2012-10-04, 17:31   

Może zimne luty są na płytce. Posprawdzaj miernikiem połączenia od pierwszego pinu do ściemniacza. Albo ścieżki są porwane albo zimne luty.
_________________
Mój Avancik http://www.audi80.pl/audi...9968.htm#765651
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - manga



hamulce, klocki, tarcze audi hamulce, klocki, tarcze


Zaprzyjaźnione serwisy
:: Sklep internetowy :: Audi A6 C5 :: Forum Avensis :: Audi A8 :: AZ Auto Serwis :: tarcze hamulcowe :: Klocki hamulcowe :: Zapraszamy na audi-a4.com.pl :: TAnie OC link4kalkulator.pl :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Dj Intro :: Sklep tarcze, klocki:: naprawa turbosprężarek gdańsk :: regeneracja wtryskiwaczy kraków :: regeneracja turbosprężarek volkswagen :: Chiptuning Poznań ::

Strona wygenerowana w 0,18 sekundy. Zapytań do SQL: 22