Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

pompa wspomagania ZF OC/AC Regeneracja reflektorów części aut superparts.pl SklepOpon.com – opony i felgi milionczesci felgi audi 80 Tarcze, hamulce forum audi 80
Pompa oryginał "ZF"
Kup OC/AC
Regeneracja
reflektorów
superparts.pl
SklepOpon.com
opony i felgi
Części Audi 80 Felgi aluminiowe Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu

Menu
Forum
Strona Główna
Użytkownicy
Grupy
Rejestracja
Kto tu rzadzi :)
Forum Audi Q7

Witamy Gość
Obecny czas to 2017-07-28, 12:57

Szukaj
Szukaj:
Szukaj w:

Zaawansowane wyszukiwanie

Szybka rejestracja
Użytkownik:
Hasło: Potwierdź Hasło:
E-mail:
Silnik:   
Typ:   
Nadwozie:   
Imię:   
      

[B5 3bg TDI, AWX] Prośba o analizę logów- VW Passat B5 FL
Autor: ronni10 @ Wczoraj 23:50
Dobry Wieczór Wszystkim <ok.> Jeżeli to nie miejsce na takie tematy i samochody to przepraszam i proszę Admina o skasowanie postu. Jeżeli jest ok., to dziękuję 
Mam do Was gorącą prośbę o analizę logów w samochodzie mojego Wujka :P Jest to, jak w temacie Passerati TDI 3bg 1,9 TDI, AWX, które nie idzie hehe :P
1) Błąd 17964- Charger pressure control: negative deviation P1556- 35- 00
2) Sytuacja wyglądała tak: Jechał kilkanaście km po czym stracił moc. Po restarcie silnika przez jakiś czas jechał normalnie i znowu bum- nie jedzie. Pojechał do mechanika, który niby powymieniał wężyki przy N75 i już chciał turbinę targać :D Po wymianie wężyków w ogóle nie jedzie nawet po setnym restarcie silnika :P Poprosiłem więc Wujka aby się wstrzymał kilka dni- wakacje nie zając, a pogody i tak nie ma 
3) Oto logi przeprowadzone w dniu dzisiejszym. Niestety nie zrobiłem grupy 014 statyczne, bo VAG nic nie widział w tej grupie, a wg A4 Klub powinienem 014 zalogować, ale mniejsza z tym. Pozostałe logi kształtują się tak:

Normalne
000n
https://images84.fotosik.pl/719/d382c6341aaa2fc3.jpg
001n
https://images81.fotosik.pl/718/7c2b921fef0e165f.jpg
003n
https://images84.fotosik.pl/719/67486f7272875eef.jpg
004n
https://images82.fotosik.pl/719/eefedb5d50ec690c.jpg
007n
https://images82.fotosik.pl/719/458d83a79c6a00f3.jpg
013n
https://images82.fotosik.pl/719/bcb3dc93890080f2med.jpg
018n
https://images81.fotosik.pl/718/bc0bc793016793d5.jpg
023n
https://images84.fotosik.pl/719/ee85d637489423camed.jpg

Basic Setings
000bs
https://images84.fotosik.pl/719/68d4c3de9c7cc524.jpg
003bs
https://images81.fotosik.pl/718/1a8010e26bd3ca74.jpg
004bs- Wg A4 klub nie loguje się silników PD
011bs
https://images82.fotosik.pl/719/d4e5f7d0c4a784f8.jpg

Dynamiczne
000d
https://images83.fotosik.pl/718/73ff02825d9fb090.jpg
001d
https://images81.fotosik.pl/718/f36999f75549c3b4.jpg
003d
https://images84.fotosik.pl/719/d6a89539190ae...

[ Czytaj całość ]
Komentarze: 0 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 2.6 ABC] Automat - brak wstecznego
Autor: BrajanABC @ Wczoraj 0:15
Witam Panowie mam bardzo poważny problem i już nie wiem co robić :(
Mianowicie Moja Audi po długim postoju straciła biegi po wymianie oleju i filtra wszystko wróciło do normy ale wsteczny był tylko chwile na początku a teraz go nie ma .
Wrzucam na "R" i czuć ,że zmienił bieg ale puszczam pedał hamulca i nie rusza po dodaniu gazu też nic a gdy spuszczam gaz tak leciutko szarpnie do tyłu jak by chciał a jednak nie może ; / . Co to może być? Z góry serdecznie dziękuje :) :)

Komentarze: 0 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 1.9 AAZ] Pompa paliwa LDA "nie podłączona"
Autor: SanCioOo @ 2017-07-25, 23:54
Siemka.
Od niedawna jestem posiadaczem Audi z silnikiem AAZ i jak prawie każdy od razu chciałem boost pina zamontować i potem kolejne modyfikacje natomiast odkręcając grzybek pompy paliwa zastałem wielką pustkę. Ani membrany ,ani pina. Zwróciłem uwagę ,że ten przewód od ciśnienia jest ucięty i stąd moje pytanie. Czemu to ma służyć? Co miał na myśli poprzedni właściciel? Jestem laikiem w tym temacie ale też nie mogłem znaleźć żadnych informacji na ten temat lub czy znacie w okolicach Gdańska jakiegoś pompiarza ktory by zają się tym?

Komentarze: 1 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 2.0 ABK] Drgania przy hamowaniu
Autor: xRead @ 2017-07-25, 23:51
Witam :) Jakieś 2000km temu założyłem 4 nowe tarcze firmy Fremax + klocki Icer. Z tego co słyszałem ludzie chwalą a cena nie była jakaś niska. Po wycieczce nad morze 800km po S3 i hamowaniach z prędkości rzędu 160-180km/h po trasie zauważyłem, że występują dragnia na kierownicy oraz minimalnie na pedale. Typowy objaw krzywych tarcz. Dzisiaj zrobiłem pomiar czujnikiem zegarowym i tarcze z przodu mają bicie 0,04mm czyli teoretycznie mieści się w normie, która raczej nie powinna wywoływać takich objawów. Dodam, że opony mam wiekowe z zapasów Goodyear, zawieszenie całe nowe na lemfie. Gdzie szukać przyczny ?

Komentarze: 1 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 1.9 1Z] Uszczelka pod głowicą ?
Autor: Maroes7 @ 2017-07-24, 21:24
Witam wszystkich,

zauważyłem, że leci mi ciurkiem płyn chłodniczy z przewodu od zbiorniczka wyrównawczego.
Odkręciłem korek od zbiorniczka i ukazało się to co na zdjęciach. Dodam, że auto nie kopci na żaden inny kolor niż czarny. Pod korkiem oleju nie ma białego nalotu. Co to może być?

Pozdrawiam !








Komentarze: 2 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 1.9 1Z] Wymiana pompy na mechaniczną
Autor: agielej @ 2017-07-24, 16:15
Witam, problem stary i dotkliwy w postaci nastawnika pompy wtryskowej. Była wymieniana już pompa później nastawnik, a teraz problem znów powrócił z nierówną pracą silnika na niskich obrotach oraz szarpaniem podczas jazdy. Postanowiłem zmienić pompę na mechaniczną. Wiem, że temat był już poruszany głównie z przerobieniem pomp 1,9 TD lub 1,6 TD. Ja zainteresowałem się pompą od KIA Carnival 2,9 TDI. Moje pytania dotyczy owej pompy:
1. Sprzedawane są na przykład na Allegro jedne jako TD, a inne jako TDI. Czy te pompy są takie same? Ewentualnie która bardziej by pasowała?
2. Czy oprócz regulacji trzeba jeszcze coś przerabiać?
Z góry dziękuje za wszystkie porady i sugestie.

Komentarze: 4 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 1.9 1Z] musze wymienić część a nie wiem co to jest
Autor: Gryci @ 2017-07-22, 23:39
może mi ktoś powiedzieć co to jest bo nie będę podjeżdżać do jakiegoś mechanika i pytał. interesuje mnie ta duża guma co jest na żółto zaznaczona. jak już dostane odpowiedz to można usunąc post zebym nie zaśmiecał. Dziekuje za pomoc

Komentarze: 4 :: Zobacz komentarze (Dodaj swój komentarz)

[B4 1.9 1Z] Brak przyspieszenia przy 120 km/h
Autor: Damain5587 @ 2017-07-15, 00:11
Witam wszystkich od jakiegoś czasu mam problem ze swoją 80- tką.

Rozpędzam auto i do prędkości 120km/h wszystko jest OK przy 120 auto przestaje przyspieszać, gdy zdejmę nogę z pedału gazu i ponownie wcisnę gaz auto znowu zaczyna przyspieszać tak do ok 140km/h po czym sytuacja znowu się powtarza.

Dodam że wyskakuje mi błąd na VAG- COM

00575 - Intake manifold pressure
17-10 control difference-intermittent

jak go usunę to on powróci znowu :(

Wymieniałem już nawet czujnik ciśnienia w kolektorze dolotowym ten co jest w wężu co idzie do icka na drugi i nic nie pomogło to samo :(

Na dodatek wykonałem logi dynamiczne grupy 003 i 011. tu są liki:
Grupa 011- http://vaglog.com/log-011_fSJ67.html

Gurpa 003- http://vaglog.com/log-003_ojF1NLa.html
http://vaglog.com/log-003_d1X9r5.html

Czy potraficie mi pomóc moi koledzy ?? proszę o szybką pomoc :)
Co to morzę być za usterka ?? Czy jest winny zawór N75 ??
[/b]

Komentarze: 14 :: Zobacz komentarze (Dodaj swój komentarz)

[1.9] 1z klekot po remoncie
Autor: adrian9512052 @ 2017-07-12, 00:05
Witam ostatnio wymienialem uszczelke pod glowica( oddalem do planowana) po slozeniu okazalo sie ze intensywnie klekocze przed remontem chodzil cichutko. Przed rozlozeniem rozrzadu olazalo sie ze nic nie pasuje na znaki procz skrzyni. (Porobilem swoje znaki i po ukonczeniu remontu chcialem ustawic fabrycznie ale gdy jest na znakach nie mozna obkrecic walem tak jakby zawory blokowaly. Poddalem sie i zlozylem jak bylo, tyle ze intensywnie klekocze i jest slabszy pompa byla regulowana. I nie wiem co robic ktos mial takie cos? Dodam ze mam pekniety przewod od odmy ale to chyba na to nie wplywa.

Komentarze: 12 :: Zobacz komentarze (Dodaj swój komentarz)

Ostatnie tematy
» [B5 3bg TDI, AWX] Prośba o analizę logów- VW Passat B5 FL
» Szukam mechanika - RZESZÓW lub WARSZAWA
» [ Szukam] Mechanik od ABK
» [kupię] Szkło lampy zespolonej od strony kierowcy z wersjiEU
» [B3 2.0 PS] Kanpa od A6 C4 do B3 czy wejdzie?
» [kupię] Sterownik ecu z chipem ahu 2000r

Zaloguj
Użytkownik:
Hasło:
Zapamiętaj 
Zapomniałem hasła
Rejestracja

Kto jest na czacie
Na czacie jest 0 użytkowników
[ Zaloguj się by wejść na czat ]

Najaktywniejsi użytkownicy
PieterB  postów 7660
aldi  postów 7165
Labiel  postów 5767
MUNIOR  postów 5703



Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje mang

:: Forum Avensis :: Audi A8 :: Forum Audi A6 :: AZ Auto Serwis :: Reklama dźwiękowa ::
Strona wygenerowana w 0,29 sekundy. Zapytań do SQL: 13