Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Forum Audi 80 Sklep online samochodowych OC/AC Regeneracja reflektorów WRC. Części samochodowe SklepOpon.com – opony i felgi Tarcze, hamulce forum audi 80
Skrzynia
biegów
MOTONET
Części online
Kup OC/AC
Regeneracja
reflektorów
Maglownica
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[80 B3 1.6 PP LPG] gaznik 2EE  
Autor Wiadomość
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-06, 14:53   [80 B3 1.6 PP LPG] gaznik 2EE

witam. mam pewien problem z cudem techniki jakim jest 2EE.
mianowicie po przekreceniu stacyjki z okolic gaznika dobiega bzyczenie. po zdjeciu obudowy filtra i dotknieciu srubokretem przeslony rozruchowej srubokret zaczyna wibrowac i bzyczenie narasta. po wypieciu wtyczki 1. (fot) bzyczenie ustaje. przewody od niej ida do elementu 2. (fot). z tego co sie nie myle to nastawnik przeslony rozruchowej.
czy da sie go jakos zregenerowac, czy to juz jego koniec i trzeba szukac nowego (jaki koszt?)
czy i jaki wplyw ma ta przeslona na uruchamianie rozgrzanego silnika (na PB mozna go zakrecic na smierc i trzeba czekac az ostygnie, a na LPG pali prawie na dotyk)

_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 


Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Imię: Google
Dołączył: 4 wrze 1998
Posty: 4537
Skąd: Polska
Marcin_89 



Silnik: NF
Typ: C3
Nadwozie: Avant
Imię: Marcin
Pomógł: 6 razy
Wiek: 28
Dołączył: 02 Lip 2008
Posty: 246
Skąd: Koszalin


Wysłany: 2009-09-06, 15:38   

Podeślę link który przysłał mi kolega aldi w moim temacie - http://odsiebie.com/pokaz/2403352---bbf0.html ściągnij sobie, jak masz miernik uniwersalny to pomierz nim odpowiednie rzeczy, masz tam opisy, z tego co wyczytałem, to jeśli ten nastawnik jest uszkodzony, to trzeba go wymienić.

Tutaj krótki filmik, jak u mnie pracuje ten gaźnik, po wyłączeniu też słychać bzyczenie, to ta przesłona. http://www.youtube.com/watch?v=psOmRMy_s-U

A tu kopalnia wiedzy na temat tego gaźnika i wszystkich cudów jakie się z nim dzieją - http://forum.vwgolf.pl/vi...9&highlight=2ee
_________________
Było: VIII 2008 - X 2008 - B3 1.8PM; X 2008 - III 2010 B3 1.6PP; -> IV 2010 - VIII 2013 B3 1.6D
VIII 2013 - IX 2015 C3 2.3E [*]; VI 2015 - XI 2015 B3 1.8SF; XII 2015 Coupe B4 AAH; B3 1.8SF+LPG X 2015 - II 2016; 1.9D II 2016 - VI 2016; C3 2.3NF XII 2015 - VI 2016; C3 1.8JN V 2016 - VII 2016
jest: -> C3 Avant 2.3NF VII 2016 - ?
 
 
 
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-06, 22:33   

Marcin_89 napisał/a:
jak u mnie pracuje ten gaźnik, po wyłączeniu też słychać bzyczenie

mam dokladnie to samo. i jak sobie poradziles? wymieniles nastawnik?
_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 


Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Imię: Google
Dołączył: 4 wrze 1998
Posty: 4537
Skąd: Polska
Marcin_89 



Silnik: NF
Typ: C3
Nadwozie: Avant
Imię: Marcin
Pomógł: 6 razy
Wiek: 28
Dołączył: 02 Lip 2008
Posty: 246
Skąd: Koszalin


Wysłany: 2009-09-07, 06:37   

Nie, to dobrze że bzyczy, zauważ, że zmienia on swoje położenie "w kierunku" rozruch. Zawsze po wyłączeniu auta słychać po kilku sekundach takie kliknięcie właśnie. Może górna przesłona ma jakiś luz, posprawdzaj to co ci mówiłem. Sam z początku nie wiedziałem o co chodzi, ale po przeczytaniu wielu rzeczy na jego temat zaczynam rozumieć zasadę działania tego gaźnika.
_________________
Było: VIII 2008 - X 2008 - B3 1.8PM; X 2008 - III 2010 B3 1.6PP; -> IV 2010 - VIII 2013 B3 1.6D
VIII 2013 - IX 2015 C3 2.3E [*]; VI 2015 - XI 2015 B3 1.8SF; XII 2015 Coupe B4 AAH; B3 1.8SF+LPG X 2015 - II 2016; 1.9D II 2016 - VI 2016; C3 2.3NF XII 2015 - VI 2016; C3 1.8JN V 2016 - VII 2016
jest: -> C3 Avant 2.3NF VII 2016 - ?
 
 
 
goldi j51 



Silnik: AFN+
Typ: B5
Nadwozie: Avant
Imię: Jarek
Pomógł: 77 razy
Wiek: 41
Dołączył: 01 Kwi 2007
Posty: 2625
Skąd: Wrocław


Wysłany: 2009-09-07, 17:04   

Ma bzyczeć w momencie odpalania autka siłownik przepustnicy rozruchowej zamyka przepustnice :-D
_________________
Moje autko goldi j51
http://www.audi80.pl/nowy...7892.htm#292913 a tu 80 tka
http://www.audi80.pl/nowy...emat-vt8552.htm

Jest

A4 1.9 tdi AFN 110+coś tam KM AVANT
i A4 b5 1.8 125 KM Sedan
Było audi 80 B3 1.6 PP 70KM
 
 
 
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-07, 22:15   

znajde chwile jutro/po jutrze to zdejme obudowe filtra i dokladniej sie przyjrze jak ona pracuje
bo jak go zgasze to zaczyna bzyczec po ok 5-10 sek i nie przestaje puki nie wyciagne kluczyka z stacyjki
a co z nieodpalaniem na PB jak mam nagrzany silnik (przy 0-70 da sie...powyzej moge o tym zapomniec i albo krecic na LPG albo otworzyc maske i czekac az zejdzie temperatura)
_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 


Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Imię: Google
Dołączył: 4 wrze 1998
Posty: 4537
Skąd: Polska
aldi 
VIP 2018
Zapraszamy



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 29
Dołączył: 25 Sty 2007
Posty: 7157
Skąd: k. Radzyń Podlaski


Wysłany: 2009-09-08, 04:29   

Jak wcześnie wspomnieli koledzy brzęczenie to normalna rzecz, słyszałem je w 3 samochodach na Pierburgu 2EE. To że dziej się to na włączonym zapłonie i kilkanaście sekund po jego wyłączeniu to też norma.
_________________
Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty <szukaj>
 
 
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-08, 21:58   

czyli jest wszystko ok....dziekuje koledzy...a dlaczego nie pali na rozgrzanym silniku?
_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 
aldi 
VIP 2018
Zapraszamy



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 29
Dołączył: 25 Sty 2007
Posty: 7157
Skąd: k. Radzyń Podlaski


Wysłany: 2009-09-09, 10:14   

Co do niepalenia na ciepło to można spróbować odłączyć czujnik temperatury wody na dole króćca głowicy na głowicy.

I wtedy próbować zapalać silnik. Gdy czujnik jest odłączony komputer przyjmuje, że silnik jest ciepły, co pomoże wykluczyć uszkodzenie czujnika temperatury.
A gdy przełączasz gaz > benzyna na rozgrzanym silniku to dobrze wtedy chodzi, nie gaśnie, dobrze przyspiesza :?: A jak odpalisz na benzynie gdy jest zimny to czy wtedy jedzie jak powinien :?:
_________________
Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty <szukaj>
 
 


Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Imię: Google
Dołączył: 4 wrze 1998
Posty: 4537
Skąd: Polska
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-09, 21:48   

aldi napisał/a:
A gdy przełączasz gaz > benzyna na rozgrzanym silniku to dobrze wtedy chodzi, nie gaśnie, dobrze przyspiesza

nie ma problemow z przelaczeniem i praca...zadnego przygasania czy przerywania
aldi napisał/a:
A jak odpalisz na benzynie gdy jest zimny to czy wtedy jedzie jak powinien

odpala od razu, ma wtedy lekko wysokie obroty rzedu 1100obr (z rana jak jest zimno) ale jak dostanie temperatury (jakies 50 stopni) jest juz ok...a pracuje na zimno rowno...nawet lepiej niz inne auta z parkingu takie jak BRAVO ROVER czy nawet LUPO sasiadow
_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 
aldi 
VIP 2018
Zapraszamy



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 29
Dołączył: 25 Sty 2007
Posty: 7157
Skąd: k. Radzyń Podlaski


Wysłany: 2009-09-10, 09:51   

To masz dziwny przypadek że tak ogólnie dobrze działa tylko nie pali na ciepłym. Jak wszystko zawiedzie - przeczytaj instrukcję, idąc tym tokiem myślenia wyczytałem w materiałach do których link dał Marcin_89. W tablicy wykrywania niesprawności przy "Trudności rozruchu rozgrzanego silnika" podane przyczyny to: błąd obsługi, niewłaściwe paliwo, uszkodzenie iglicy zaworu pływaka (zawór nieszcelny), uszkodzenie pływaka (niewłaściwy poziom paliwa). Wykluczając dwie pierwsze przyczyną może być zbyt wysoki (albo zbyt niski ale wtedy by na zimno gorzej palił) poziom paliwa w komorze pływakowej. Mój pomysł jest taki, skoro masz instalację LPG spróbuj na rozgrzanym silniku gdy pracuje na benzynie przełączyć na wypalanie benzyny z gaźnika. Wypalić jak najwięcej benzyny ale nie za dużo, tak żeby silnik jeszcze dobrze pracował zgasić wtedy spróbować odpalić gdy poziom paliwa w gaźniku będzie mniejszy.
_________________
Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty <szukaj>
 
 
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-14, 22:56   

aldi, odłączylem czujnik temperatury wody, i odpalal po nagrzaniu prawie bez problemu (prawie bo pierwszy start kulawy, potem bylo ok), przed podpieciem go z powrotem wyczyscilem zlaczke z śniedzi i teraz odpala, chociaz zdarza mu sie ze nie od razu lapie...czyli czujnik do wymiany (ile kosztuje? i jaki ma nr. czesci)

a za sprawdzenie plywaka wezme sie w urlopie, 3 tygodnie wystacza by podlubac przy obu Audi :lol:
_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 


Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Imię: Google
Dołączył: 4 wrze 1998
Posty: 4537
Skąd: Polska
aldi 
VIP 2018
Zapraszamy



Silnik: ABC
Typ: B4
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 29
Dołączył: 25 Sty 2007
Posty: 7157
Skąd: k. Radzyń Podlaski


Wysłany: 2009-09-15, 00:06   

Powinien być taki 0280130040 albo 026906161


0 280 130 026 - ten mi sprzedali w sklepie

Zdjęcia zapożyczone z: http://moto.sklep.pl/
Oczywiście ten nowy czujnik nie pasował bo miał inny gwint, musiałem przegwintować króciec wody. Kupiłem oryginalny Boscha za 50zł.
Może czujnik jest dobry tylko styki wymagają porządnego czyszczenia
_________________
Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty <szukaj>
 
 
seba6891 
VIP 2018
Zapraszamy



Silnik: AHU
Typ: B5
Nadwozie: Sedan
Imię: Sebastian
Pomógł: 6 razy
Wiek: 31
Dołączył: 21 Gru 2008
Posty: 133
Skąd: Bydgoszcz


Wysłany: 2009-09-15, 22:31   

aldi napisał/a:
Może czujnik jest dobry tylko styki wymagają porządnego czyszczenia

moze, dlatego pierw dokladnie wyczyszcze, a jak nie pomoze to dla 100% pewnosci go wymienie...
ten ich sklep internetowy...eh dobrze ze to tylko ceny orientacyjne i w realu jest "troszke" taniej :mrgreen:
dziekuje za pomoc
_________________
AUDI 80 B3 1.6 PP
AUDI 90 B3 2.0 PS
Ford Transit Mk VII 110T300
 
 
 
goldi j51 



Silnik: AFN+
Typ: B5
Nadwozie: Avant
Imię: Jarek
Pomógł: 77 razy
Wiek: 41
Dołączył: 01 Kwi 2007
Posty: 2625
Skąd: Wrocław


Wysłany: 2009-09-21, 17:19   

Witam no i mnie w końcu dopadł problem z gażnikiem opiszę sytuację autko bardzo dobrze chodzi na gazie trzyma obroty i jest ok natomiast strasznie skaczą obroty na paliwie po wrzuceniu na luz praktycznie spadają do zera i wskakują na 1200
Sprawdziłem następujące rzeczy
gumowa podstawę gażnika jest ok
obydwa czujniki temperatury mają na rozgrzanym silniku ponad 230 omów
podstawę metalową nastawnika przepustnicy dałem na silikon tak jak zrobił to kolega aldi
węże pod ćiśnieniowe sprawdzone tylko jest jeden problem wąż odchodzący od podstawy gaznika idący z przodu filtra powietrza jak go założę na swoje miejsce autko od razu gaśnie
macie jeszcze jakieś pomysły co sprawdzić :?:
_________________
Moje autko goldi j51
http://www.audi80.pl/nowy...7892.htm#292913 a tu 80 tka
http://www.audi80.pl/nowy...emat-vt8552.htm

Jest

A4 1.9 tdi AFN 110+coś tam KM AVANT
i A4 b5 1.8 125 KM Sedan
Było audi 80 B3 1.6 PP 70KM
 
 
 


Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Imię: Google
Dołączył: 4 wrze 1998
Posty: 4537
Skąd: Polska
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje anime




forum audi a6
hamulce forum audi 80 katalizator


Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: Forum Audi A8 :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Studio spot radiowy ::
:: Mechanik Warszawa :: Sprzedaż tarcz hamulcowych w sklepie MotoCentrum.pl :: SklepOpon.com - opony i felgi :: Spinki montażowe :: Kosmetyka pojazdów :: koło pasowe wału korbowego :: pompa wody ::
Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 15