Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe SklepOpon.com – opony i felgi Tarcze, hamulce forum audi 80
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[80 B4 1.9tdi] Nie działający ABS tylko przy lewym kole  
Autor Wiadomość
marcinlel 
Nowy klubowicz

Imię: MARCIN
Dołączył: 26 Lut 2012
Posty: 6


Wysłany: 2013-07-22, 21:40   [80 B4 1.9tdi] Nie działający ABS tylko przy lewym kole

Witam, mam mały problem mianowicie podczas hamowania nie włącza się ABS na lewe koło (tylko na te jedno) :-(
Podejrzewam zepsuty lub zabrudzony czujnik ABS i w jaki sposób można sprawdzić że ten czujnik działa?
Jeśli się okaże że będzie uszkodzony to może macie jakiś do sprzedania, bardzo prosiłbym o link :-)
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
pEndrju 
Audi 80 Maniak


Typ: b4
Imię: Andrzej
Pomógł: 1 raz
Wiek: 29
Dołączył: 26 Lut 2013
Posty: 65
Skąd: Nasielsk


Wysłany: 2013-07-22, 21:43   

ale to co koło ci staje dęba?? czy nie chamuje wcale??
_________________
polonez 1.5
BMW 318,316,318TDS,318 is,320
Eagle Talon 2.0 16v
Passat 1.9 tdi
Audi 80 cabrio 2.3
obecnie:
Audi b4 2.6 sedan
Audi b4 2.3 sedan
Audi 80 cabrio 2.6
 
 
marcinlel 
Nowy klubowicz

Imię: MARCIN
Dołączył: 26 Lut 2012
Posty: 6


Wysłany: 2013-07-22, 21:46   

Koło staje przy hamowaniu, abs nie działa wcale.
 
 
pEndrju 
Audi 80 Maniak


Typ: b4
Imię: Andrzej
Pomógł: 1 raz
Wiek: 29
Dołączył: 26 Lut 2013
Posty: 65
Skąd: Nasielsk


Wysłany: 2013-07-22, 21:51   

czujnik raczej odpada bo jak by dawał zły sygnał to podczas jazdy by ci się zaswiecał abs podłaczałeś auto pod kompa?? w wogule sprawdziłeś jak samo koło na leworku się kreci czy lekko czy ścisło
_________________
polonez 1.5
BMW 318,316,318TDS,318 is,320
Eagle Talon 2.0 16v
Passat 1.9 tdi
Audi 80 cabrio 2.3
obecnie:
Audi b4 2.6 sedan
Audi b4 2.3 sedan
Audi 80 cabrio 2.6
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
marcinlel 
Nowy klubowicz

Imię: MARCIN
Dołączył: 26 Lut 2012
Posty: 6


Wysłany: 2013-07-22, 21:56   

Auto pod kompa nie podpinałem ponieważ niema odpowiedniego kabla oraz oprogramowania a co do koła to na lewarku kręci się lekko a co dziwne jest to że nie działa tylko na te lewe przednie koło.
 
 
pEndrju 
Audi 80 Maniak


Typ: b4
Imię: Andrzej
Pomógł: 1 raz
Wiek: 29
Dołączył: 26 Lut 2013
Posty: 65
Skąd: Nasielsk


Wysłany: 2013-07-22, 22:28   

zacznij od diagnozy kompa, ale to rzeczywiście dziwne a to stało sie tobie czy kupiłeś już tak?? i pedał ci pulsuje wogóle?? albo sterownik albo pompa sterownik jest łatwiej sprawdzc na podmianke ale nie bedziemy gdybać najpierw diagnostyka komputerowa
_________________
polonez 1.5
BMW 318,316,318TDS,318 is,320
Eagle Talon 2.0 16v
Passat 1.9 tdi
Audi 80 cabrio 2.3
obecnie:
Audi b4 2.6 sedan
Audi b4 2.3 sedan
Audi 80 cabrio 2.6
 
 
vitja07 
Audi 80 Mastach



Silnik: 1Z
Typ: b4
Nadwozie: Avant
Imię: Artur
Pomógł: 2 razy
Wiek: 29
Dołączył: 25 Lut 2010
Posty: 111
Skąd: Podkarpacie RSR


Wysłany: 2014-11-03, 22:43   

Witam potrzebuje porady ewentualnie pomocy, u siebie mam identyczny problem tylko dotyczy prawego przedniego koła coś ostatnio w absie nawaliło tylko nie wiem na 100% co.
Odjawy identyczne jak kolega pisał na maxa po hantlach i prawe koło się blokuje reszta wszystko ok działa elegancko.
Z tego co udało mi się ustalić to tak wszystkie czujniki sprawne odczyty w granicach 1kohma
wszystkie opony taki sam rozmiar
wszystkie czujniki jak i ząbki na przegubach i pierścienie piastach czyściutkie
żaden czujnik nie obciera ani nie jest za daleko wysunięty na vagu sprawdzałem wszystkie szczytują wartości z kół podczas jazdy
nie zapala się kontrolka ABS (po włączeniu zapłonu zapala się i gaśnie jak byś powinno)
żadnych błędów na vagu
Obstawiam że to wina pompy ale ten sterownik z pod kanapy nie daje mi spokoju jak to sprawdzić tylko podmianka?
_________________
http://www.audi80.pl/moja...ant-vt52772.htm
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group




forum audi a6 hamulce Testy opon

Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: SklepOpon.com - opony i felgi :: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 14