Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe SklepOpon.com – opony i felgi Tarcze, hamulce forum audi 80
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[B4 1.9 1Z] Bezpiecznik spala się po podłączeniu transmitera  
Autor Wiadomość
dynxiarz 
Nowy klubowicz

Nadwozie: Avant
Imię: Bartłomiej
Wiek: 24
Dołączył: 22 Gru 2017
Posty: 3


Wysłany: 2017-12-22, 15:21   [B4 1.9 1Z] Bezpiecznik spala się po podłączeniu transmitera

Witam,
Zakupiłem niedawno transmiter Roidmi, po pierwszym wpięciu go bezpiecznik został wybity. Na następnym podział parę godzin po czym od nowa to samo. Wczoraj kupiłem nowe bezpieczniki i historia po raz kolejny się powtórzyła. Jakieś zwarcie, a może po prostu trzeba zamontować inny bezpiecznik(20w np.)? Dodam, że elektryka w tym samochodzie lubi poszwankować, radio było zmieniane na pioniera przez poprzedniego właściciela i mam podejrzenie, że przy kablach zostało coś zbyt bardzo zakombinowane.
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
PieterB 



Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Piotr
Pomógł: 251 razy
Wiek: 45
Dołączył: 02 Sty 2009
Posty: 9122
Skąd: Zamość


Wysłany: 2017-12-22, 15:45   

dynxiarz, to trzeba zerknąć co tam jest nie tak. Zakładanie większego bezpiecznika nie jest rozwiązaniem bo możesz spalić instalację.
_________________
Ustawianie zapłonu w abk
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Moja Audiana

...a tak w ogóle to dżentelmeni nie rozmawiają o Topranie ;) - miron72
 
 
dynxiarz 
Nowy klubowicz

Nadwozie: Avant
Imię: Bartłomiej
Wiek: 24
Dołączył: 22 Gru 2017
Posty: 3


Wysłany: 2017-12-22, 15:55   

PieterB napisał/a:
dynxiarz, to trzeba zerknąć co tam jest nie tak. Zakładanie większego bezpiecznika nie jest rozwiązaniem bo możesz spalić instalację.

jestem kompletnie zielony w tym temacie. A do czego polecałbyś zerknąć? Może gniazdo zapalniczki ma jakieś zwarcie, bo w sumie nigdy wcześniej bezpieczników nie wybijało.
 
 
PieterB 



Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Piotr
Pomógł: 251 razy
Wiek: 45
Dołączył: 02 Sty 2009
Posty: 9122
Skąd: Zamość


Wysłany: 2017-12-22, 16:20   

dynxiarz napisał/a:
A do czego polecałbyś zerknąć? Może gniazdo zapalniczki ma jakieś zwarcie, bo w sumie nigdy wcześniej bezpieczników nie wybijało.
bardziej bym obstawiał zbyt duże obciążenie, brak dobrego styku gdzieś po drodze. Możesz spróbować coś innego podpiąć pod gniazdo, czy to samo będzie.
A może faktycznie fałszywy jest ten transmiter.
_________________
Ustawianie zapłonu w abk
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Moja Audiana

...a tak w ogóle to dżentelmeni nie rozmawiają o Topranie ;) - miron72
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
dynxiarz 
Nowy klubowicz

Nadwozie: Avant
Imię: Bartłomiej
Wiek: 24
Dołączył: 22 Gru 2017
Posty: 3


Wysłany: 2017-12-22, 21:04   

PieterB napisał/a:
dynxiarz napisał/a:
A do czego polecałbyś zerknąć? Może gniazdo zapalniczki ma jakieś zwarcie, bo w sumie nigdy wcześniej bezpieczników nie wybijało.
bardziej bym obstawiał zbyt duże obciążenie, brak dobrego styku gdzieś po drodze. Możesz spróbować coś innego podpiąć pod gniazdo, czy to samo będzie.
A może faktycznie fałszywy jest ten transmiter.

w VW Transporterze działa bez zarzutu, problemy są tylko w Audicy
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime




forum audi a6 hamulce Testy opon


Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: SklepOpon.com - opony i felgi :: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,1 sekundy. Zapytań do SQL: 12