Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe SklepOpon.com – opony i felgi Tarcze, hamulce forum audi 80
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[B4 2.0 ACE] Problem z ABS  
Autor Wiadomość
paw1131 
Rodem z Inglostadt



Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Paweł
Pomógł: 16 razy
Wiek: 29
Dołączył: 09 Maj 2011
Posty: 406
Skąd: Wrocław


Wysłany: 2013-02-05, 15:32   

Cytat:
tył prawy 1135
tył lewy brak pomiaru
przód lewy 1162
przód prawy 1148


Czujnik z tyłu w lewym kole, gdzie czujnik ma wewnątrz przerwany obwód nie wykazał zgodnie z prawem ohma rezystancji. Jest więc uszkodzony.

mariusz1979 napisał/a:
Tylko czy ta rozbierzność w pomiarach to jest normalna rzecz?


Wartości rezystancji, które uzyskałeś są prawidłowe dla 3 czujników.

Trzeba wymienić ten czujnik. Nie ma co pakować się w koszta, lepiej kupić dobrą używkę, tylko podczas zakupu upewnij się czy zakupowany czujnik też posiada rezystancję :-)

Po wymianie napisz jak się sprawuje ABS:)

PS. Ważne jest, aby przewody sygnałowe od czujników ABS były dobrze zabezpieczone przy kołach, aby nie przetarły się przypadkiem.

[ Dodano: 2013-02-05, 15:35 ]
Czujniki kosztują niewiele od 40 zł używka.
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
mariusz1979 
Audi 80 Mastach


Typ: b4
Imię: mariusz
Pomógł: 1 raz
Wiek: 40
Dołączył: 29 Sty 2013
Posty: 145
Skąd: Tarnów małopolska


Wysłany: 2013-02-05, 16:00   

wielkie dzieki za informacje. Jak zaloze inny czujnik to dam znac co sie dalej dzieje, ale bedzie to dopiero w nastepnym tygodniu no bo sprawy zawodowe. Wielkie dzieki wszystkim ktorzy udzielili sie w moim poscie i zycze powodzenia!!

Pozdrawiam i dzieki jeszcze raz!!!

[ Dodano: 2013-02-09, 19:05 ]
Witam ponownie. Kupiłem i założyłem czujnik i abs działa tylko tak jakoś głośno. Czy może to byc dlatego że nie działał przez długi czas bo o ile wiem to na pewno minimum rok nie było absu. no i jeszcze jedno pytanko. mam pod tylną kanapą wtyczki prostokątne a na szrocie nie mieli takich tylko okrągłe więc kupiłem. Odciołem starą wtyczkę i zmontowałem do czujnika. Rzecz w tym że rezystancja na nim jest mniejsza niż w pozostałych. Jest około 980 więc czy to ma jakieś znaczenie???? Dodam jeszcze raz że abs działa.

[ Dodano: 2013-02-09, 19:09 ]
Tak to wyglądało przedtem:

tył prawy 1135
tył lewy brak pomiaru
przód lewy 1162
przód prawy 1148

No i teraz tam gdzie nie było odczytu jest 982

[ Dodano: 2013-02-10, 16:11 ]
Witam. Wszystko już wiem i chciałbym podziękować za pomoc wszystkim którzy udzielili się w moim poscie. chciałbym zakończyć już temat więc dziękuję jeszcze raz i powodzenia w codziennej jeździe i użytkowaniu autek.

Pozdrawiam!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 
 
misiekdzwon 



Silnik: 1Z
Nadwozie: Avant
Imię: Piotr
Pomógł: 14 razy
Wiek: 31
Dołączył: 12 Lis 2007
Posty: 566
Skąd: Dolny śląsk


Wysłany: 2013-02-08, 01:53   

Rychu82 napisał/a:
óżnica w oporoności wystepuje między płaską a okrągłą wtyczką? czy między okrągłą a okągłą z różnymi numerami.

Różnica występuje między wtyczką okrągłą, a prostokątną. W okrągłej rezystencja wynosi coś koło 1100 ohm, a w prostokątnej poniżej 1000. Jutro sprawdzę, to dokładnie napiszę.
Dodam, że mam u siebie na przodzie wtyczki okrągłe, a z tyłu prostokątne i mimo różnic między osiami nie wywala mi błędu ABS. Chyba żeby na osi były inne rezystencje, to wtedy pewnie i by wywaliło błąd.
Czujnik dla Ciebie http://www.allegromat.pl/aukcja130767
 
 
 
Rychu82 
Super User



Silnik: AAH
Imię: sergiusz
Pomógł: 13 razy
Dołączył: 25 Sty 2011
Posty: 799
Skąd: J.G.


Wysłany: 2013-02-08, 10:23   

u mnie już siedzi i działa.
jednak ten stary nie działał.
nie rozbierałem piasty, wyrwałem stary(wyszedł w częściach)
potem papierkiem delikatnie poleciałem otwór i na smar wcisnąłem nowy(tzn wbiłem młotkiem)
za pierwszym razem za słabo i nie działał, więc dobiłem mocniej,
ale widziałem ze stary byl wcisniety za mocno bo metalowa osłona była całkiem zryta przez wieniec.
nowy wbiłem delikatnie ale chyba do oporu(chyba bo robiłem to ostrożnie i tak na ucho to już był max) i działa...najwyżej trochę podszlifuje się jak ma kontakt z wieńcem <ok>
_________________
SPRZEDAM:
części do V6avant LZ9U automat i części do avant tdi 1z 1995 kolor czerwony ly3h
OLX
moje Q
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
sandall 
99% Klubowicza


Silnik: ABT
Nadwozie: Sedan
Imię: Łukasz
Dołączył: 03 Lut 2012
Posty: 96
Skąd: Małomice


Wysłany: 2013-02-09, 14:57   [ABT 2.0] problem z czujnikiem ABS

Witajcie drodzy forumowicze :)

mam problem jak w temacie, wymienialem przegub w prawym kole, i od tego momentu cos dziwnego dzieje sie z czujnikiem, na poczatku przy delikatnym nacisnieciu hamulca pedal skakal jakby kolo wpadalo w poslizg a tak nie bylo, pozniej troche poruszalem czujnikiem i tak nie bylo, ale teraz jadac po sniegu dusze pedal na maksa i reaguje on chyba dobrze, tzn pedal drży, ale spod maski tego calego ABS'u slychac takie jakies dziwne dzwieki nawet nie wiem jak je opisac, ale sa dosc mocno slyszalne w calym aucie, moje pytanie czy czujnik ten mogl ulec awari czy cos innego sie dzieje? kontrolka ABS'u w srodku sie zapala normalnie na chwile przy starcie auta i potem gasnie i juz sie nie pali...
_________________
ABT 2.0 '94
 
 
mariusz1979 
Audi 80 Mastach


Typ: b4
Imię: mariusz
Pomógł: 1 raz
Wiek: 40
Dołączył: 29 Sty 2013
Posty: 145
Skąd: Tarnów małopolska


Wysłany: 2013-02-09, 18:58   

Witam. ja właśnie mialem problem z absem i powiem szczerze że pojechałem na szrot i kupiłem czujnik ale w autku miałem wtyczkę prostokątną a na szrotach nie znalazłem takiej tylko właśnie okrągłą. Nie wiedziałem co bedzie ale wziołem ją i poprostu uciołem wtyczkę i założyłem prostokątna. Abs zaczoł działać więc wydaje mi się że jak tylko czujnik jest sprawny to przerobienie wtyczki mu nie szkodzi. Trzeba dobrze zabezpieczyć przed zwarciem i będzie ok. Rezystancje w autku miałem ponad 1000 a ten co kupiłem ma około 980 i nic narazie sie nie dzieje zlego więc jak tylko czujnik działa to rozbierzność w rezystancji nie ma większego znaczenia.
 
 
gintek 
Nowy klubowicz

Silnik: PM
Nadwozie: Sedan
Imię: Gintek
Dołączył: 21 Gru 2009
Posty: 1


Wysłany: 2013-11-19, 20:31   

Witam też mam podobny problem z abs a mianowicie po odpaleniu kontrolka gaśnie i przy wolnej jeździe do 20km wszystko działa ale po przekroczeniu tej prędkości kontrolka się zapala i abs już nie działa i tak za każdym razem. Z początku było tak jak kolega wyżej napisał że podczas hamowania przy szybkiej jeździe wszystko działało ale już przy samym końcu zatrzymywania się włączał się abs i nie dawał zahamować do reszty przez co parę razy omal nie spowodowałem stłuczki.
 
 
 
rawilk27
Nowy klubowicz

Silnik: ABT
Nadwozie: Sedan
Imię: Rafał
Dołączył: 10 Paź 2013
Posty: 15


Wysłany: 2013-12-28, 14:17   

U mnie za palącą się kontrolkę ABS-u były winne dwie przepalone żarówki światła stopu.
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
R4DZ1U 
Nowy klubowicz

Silnik: ACE
Nadwozie: Sedan
Imię: Radek
Wiek: 37
Dołączył: 10 Sty 2014
Posty: 4


Wysłany: 2014-01-27, 11:01   [B4 2.0 ACE] Problem z ABS

witam
mam problem z ABSem.
czasem działa, czasem nie działa. Gdy nie działa przy hamowaniu zapala się kontrolka ABS na desce i wtedy hamulce prawie wcale nie działają (brzęczy coś, chrobocze i wydaje dziwne odgłosy). Nie ma zasady kiedy działa, a kiedy nie.
Podłączenie pod kompa nie wykazuje błędów.
dzięki z góry za pomoc
 
 
viper370 
O Audi 80 wie wszystko


Nadwozie: Sedan
Imię: Piotrek
Wiek: 33
Dołączył: 21 Paź 2009
Posty: 198


Wysłany: 2014-02-21, 17:46   [B4 2.8 AAH] Duży problem z ABSem ? :(

Witam

Panowie mam duży problem z ABSami, mianowicie byłem na przeglądzie i podczas wjazdu tylnymi kołami na rolki ABS zaczyna szaleć, cały czas odbija, diagnosta od razu odrzucił go.
Sprawdzałem wszystkie czujniki i nic, podnosiłem każde koło do góry i na zapalonym zapłonie (nie pracującym silniku) sprawdzałem tylne koła no i ABS się załączał, tak chyba powinno być?
Natomiast z przodu już nie :( To normalny objaw że z przodu nie reaguje w ogóle? :(
Panowie co może być, już nie daje rady z tym :(
Jak wrzucę mu jedynkę i jedzie na swoich obrotach to też ABS cały czas pracuje, przy wolnej jeździe przy hamowaniu też się w pewnym momencie załącza :(
 
 
Radek_ER19 
Audi 80 Mastach



Silnik: NG
Nadwozie: Coupe
Imię: RadSon
Pomógł: 4 razy
Wiek: 29
Dołączył: 23 Gru 2009
Posty: 144
Skąd: WOT


Wysłany: 2014-02-21, 18:04   

ja bym posprawdzał koronki do ABS , mogą byc pęknięte
_________________
http://autohaus.btips.pl/
 
 
 
marko009 
Audi 80Spec



Typ: b4
Nadwozie: Avant
Imię: Marcin
Pomógł: 7 razy
Wiek: 41
Dołączył: 20 Wrz 2008
Posty: 283
Skąd: CAL


Wysłany: 2014-02-21, 21:39   

Kiedyś miałem podobnie przy wolnej jeździe (10-15kmh) słychać było pompę abs-u a po krótkim czasie zaświecała się kontrolka i już tak zostawała trzeba było wyłączyć i znów włączyć zapłon. VAG pokazał usterkę czujnik w tylnym kole. Po wymianie problem znikł. Przejedź się kawałek powolutku i zobacz czy się zaświeci kontrolka jeśli tak to pod Vag-a i będzie wiadomo które koło.
_________________
1Z Pierburg+216+soft =127HP 290Nm <yes>
 
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
dzikx 
Super User



Silnik: PM
Nadwozie: Sedan
Imię: Jerzy
Pomógł: 22 razy
Wiek: 34
Dołączył: 24 Lis 2011
Posty: 793
Skąd: pomorze


Wysłany: 2014-02-21, 22:11   

Może odłącz go na czas przeglądu, dalej nie rozumiem jak się załącza sam podczas jazdy ??? bez dotykania hamulca ?? nie świeci się kontrolka błędu ?? Do abs potrzebne są koronki które są na przegubach z przodu i na piastach z tyłu, mogą się zabrudzić, skorodować, dalej to czujniki i ich okablowanie, na koniec pompa i sterownik.
_________________
złomek
http://www.audi80.pl/b4-1...abs-vt87043.htm
 
 
bloku 
Stary Klubowicz



Silnik: AAH
Typ: b4
Nadwozie: Sedan
Imię: Michał
Pomógł: 41 razy
Wiek: 39
Dołączył: 21 Lip 2007
Posty: 1064
Skąd: Reda


Wysłany: 2014-02-22, 08:52   

Sprawdz czujniki miernikiem - wartosci 1100-1200 oznaczaja poprawne dzialanie. Potem sprawdz koronki na przegubach (ilosc zebow oraz czy nie sa uszkodzone), wysuniecie czujnika wzgledem koronki ma duze znaczenie. Jesli to wykluczysz zostaje sterownik i popmpa ABSU.
_________________
Audi Coupe Gang FanPage
Było:80 YN,80 AAH,80 YN,Coupe DS,100 AAR,80 DT,90 JS,90Q 7A, CoupeQ NM,CoupeQ AAH,A6Q ASN,S6 AQJ,S6 ANK,80 Avant ABK,A4Q APR,Cabriolet AAH
Jest: A8 ABZ
 
 
 
viper370 
O Audi 80 wie wszystko


Nadwozie: Sedan
Imię: Piotrek
Wiek: 33
Dołączył: 21 Paź 2009
Posty: 198


Wysłany: 2014-02-24, 22:57   

Problem najczęściej pojawia się przy skręcie w lewo...
Wyjmowałem z tyłu czujniki, czyściłem, nic...
Z przodu ich za cholerę nie można wyjąć, siedzą bardzo mocno i boję się że można uszkodzić.
Podłączałem się pod komputer i pokazało mi że wszystkie działają prawidłowo, błędu nie wywaliło, podczas jazdy wartości się zmieniały, w każdym okienku takie same.
Na przednim lewym kole mam 2 bąble na przewodzie gumowym tym przy zacisku, może to jest przyczyną ?
Będę ten przewód wymieniał.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group




forum audi a6 hamulce Testy opon


Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: SklepOpon.com - opony i felgi :: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,11 sekundy. Zapytań do SQL: 14