Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe SklepOpon.com – opony i felgi Tarcze, hamulce forum audi 80
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[B4 2.0 ACE] Problem z ABS  
Autor Wiadomość
Radek_ER19 
Audi 80 Mastach



Silnik: NG
Nadwozie: Coupe
Imię: RadSon
Pomógł: 4 razy
Wiek: 29
Dołączył: 23 Gru 2009
Posty: 144
Skąd: WOT


Wysłany: 2014-02-25, 17:13   

Jeżeli pojawiły się bąble na przewodzie hamulcowym a z nich nie cieknie to nie ma nic do tego bo ciśnienie do hamowania masz nadal, co innego gdyby tymi bąblami uciekał Ci płyn. A wszystkie koronki na przegubach i piastach( wersja FWD) posprawdzałeś ?
_________________
http://autohaus.btips.pl/
 
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
viper370 
O Audi 80 wie wszystko


Nadwozie: Sedan
Imię: Piotrek
Wiek: 33
Dołączył: 21 Paź 2009
Posty: 198


Wysłany: 2014-02-25, 22:34   

Właśnie będę się do tego dobierał. A mogło być coś źle złożone? Były wyjmowane przeguby przez partaczy mechaników.
 
 
Radek_ER19 
Audi 80 Mastach



Silnik: NG
Nadwozie: Coupe
Imię: RadSon
Pomógł: 4 razy
Wiek: 29
Dołączył: 23 Gru 2009
Posty: 144
Skąd: WOT


Wysłany: 2014-02-26, 09:09   

Mogli albo uszkodzic koronki znajdujace się na przegubach , albo może byc tak , że przegub nie jest dokręcony i podczas jazdy czujnik szaleje bo przegub razem z koronką jest luźny...

[ Dodano: 2014-02-26, 09:13 ]
Jeszcze bym sprawdził na Twoim miejscu czy aby czujniki ABS nie są naderwane, jeżeli mówisz że to robili "Laicy Mechanicy" to mając kompa gdzie możesz się podłączyc pod czujniki ABS to mógłbys się podpiąc jeszcze raz , zdjąc koła i poruszac przewodem od czyjnika ABS , może byc tak , że ktoś nim szarpnął i raz łączy raz nie
_________________
http://autohaus.btips.pl/
 
 
 
marko009 
Audi 80Spec



Typ: b4
Nadwozie: Avant
Imię: Marcin
Pomógł: 7 razy
Wiek: 41
Dołączył: 20 Wrz 2008
Posty: 283
Skąd: CAL


Wysłany: 2014-02-26, 11:07   

Błędu nie pokaże jeśli się nie zaświeci kontrolka ABS-u. Jeśli problem jest przy skręcaniu to spróbuj tak trochę pokręcić się może wtedy wywołasz błąd na dłużej i zaświeci się kontrolka wtedy podpiąć Vag-a
_________________
1Z Pierburg+216+soft =127HP 290Nm <yes>
 
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
bloku 
Stary Klubowicz



Silnik: AAH
Typ: b4
Nadwozie: Sedan
Imię: Michał
Pomógł: 41 razy
Wiek: 39
Dołączył: 21 Lip 2007
Posty: 1064
Skąd: Reda


Wysłany: 2014-02-26, 11:10   

Przerwany kabel czujnika też nei zawsze wywali błąd. U mnie wymieniłem czujniki i wszelkie problemy zniknęły a też dobry miesiąc szukałem problemu łącznie z wymianą sterownika.
_________________
Audi Coupe Gang FanPage
Było:80 YN,80 AAH,80 YN,Coupe DS,100 AAR,80 DT,90 JS,90Q 7A, CoupeQ NM,CoupeQ AAH,A6Q ASN,S6 AQJ,S6 ANK,80 Avant ABK,A4Q APR,Cabriolet AAH
Jest: A8 ABZ
 
 
 
viper370 
O Audi 80 wie wszystko


Nadwozie: Sedan
Imię: Piotrek
Wiek: 33
Dołączył: 21 Paź 2009
Posty: 198


Wysłany: 2014-03-04, 22:09   

No i nic nie pomogło, rozbierałem kolumnę bo robiłem zaciski i przewody hamulcowe, wyczyściłem przeguby dokładnie z tą koronką, wszędzie odtłuściłem, przeczyściłem i dalej nic, nawet sworznie wymieniłem bo i tak były do wymiany.
Cały czas szaleje ABS a najbardziej przy skręcie w lewo :(
 
 
bloku 
Stary Klubowicz



Silnik: AAH
Typ: b4
Nadwozie: Sedan
Imię: Michał
Pomógł: 41 razy
Wiek: 39
Dołączył: 21 Lip 2007
Posty: 1064
Skąd: Reda


Wysłany: 2014-03-04, 22:11   

A jeszcze pytanie, liczyłeś zęby na przegubach? Wszędzie ta sama ilość?
_________________
Audi Coupe Gang FanPage
Było:80 YN,80 AAH,80 YN,Coupe DS,100 AAR,80 DT,90 JS,90Q 7A, CoupeQ NM,CoupeQ AAH,A6Q ASN,S6 AQJ,S6 ANK,80 Avant ABK,A4Q APR,Cabriolet AAH
Jest: A8 ABZ
 
 
 
viper370 
O Audi 80 wie wszystko


Nadwozie: Sedan
Imię: Piotrek
Wiek: 33
Dołączył: 21 Paź 2009
Posty: 198


Wysłany: 2014-03-04, 22:25   

Przegubów nie wymieniałem i wszystkie ząbki wyglądały ok, nie widziałem ubytków.
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
Radek_ER19 
Audi 80 Mastach



Silnik: NG
Nadwozie: Coupe
Imię: RadSon
Pomógł: 4 razy
Wiek: 29
Dołączył: 23 Gru 2009
Posty: 144
Skąd: WOT


Wysłany: 2014-03-04, 23:40   

no to w takim razie zostaje sterownik ABS... :-/
_________________
http://autohaus.btips.pl/
 
 
 
viper370 
O Audi 80 wie wszystko


Nadwozie: Sedan
Imię: Piotrek
Wiek: 33
Dołączył: 21 Paź 2009
Posty: 198


Wysłany: 2014-03-05, 23:40   

Może jednak czujnik któryś, dzisiaj jeździłem w kółko w lewą stronę na 1 to cały czas ABS terkotał, w prawo cisza... Próba hamowania ostrego ABS działa...
Wrrr takie małe coś a tak psuje nerwy.
 
 
dzikx 
Super User



Silnik: PM
Nadwozie: Sedan
Imię: Jerzy
Pomógł: 22 razy
Wiek: 34
Dołączył: 24 Lis 2011
Posty: 793
Skąd: pomorze


Wysłany: 2014-03-08, 22:47   [b3/b4 1,6 ADA] Montaż ABS - problem

witam jako, że gdzieś usłyszałam że się nie da albo że jest ciężko postanowiłem w swojego złomka włożyć ABS a problem tkwi że jest on z b3 do tego ktoś przy nim modził trochę, znaczy przy instalacji. Już ją umieściłem na pokładzie podłączyłem ( jest z włącznikiem ) tylko został mi jeden przewód biało niebieski ( wydaje mi się że to do licznika od prędkościomierza ) co był odcięty nie wiem czemu, jak i została mi okrągła niebieska kostka z trzema pinami : czerwono czarny, czarno niebieski , i biało niebieski. Tu pytanie czy ma być gdzieś wpięta ?? i kolejne czy jest możliwość diagnozowania takiego systemu ?? znaczy z b3 jakiś przewód do diagnozy czy coś może nowszy komp ?
Ostatnio zmieniony przez dzikx 2014-03-12, 17:30, w całości zmieniany 1 raz  
 
 
BorysTDI 
Władca pierścieni



Silnik: 1Z
Nadwozie: Sedan
Imię: Adam
Pomógł: 27 razy
Wiek: 28
Dołączył: 21 Gru 2009
Posty: 643
Skąd: Hrubieszów


Wysłany: 2014-03-09, 22:53   

red black - przełącznik pod pedalem stopu
black blue - jest to wyjście z przekaźnika pompy, po załączeniu przekażnika pojawia się tam +12

biało niebieski nie mogę znależć, ale to powinien być sygnał gala, pin nr 18 niebieskiej wtyczki licznika

tu masz schemat w razie czego ;-) http://rapidshare.com/sha...754CE665BAD012F
_________________
klik - Audi 80, silnik 1Z i pokrewne, schematy elektryczne,rozrządu. Zdjęcia z wymiarami: blokady rozrządu i ściągacz sprężyn zaworowych - linki moga być nieaktualne - wyślij PW a doślę czego potrzebujesz
 
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
dzikx 
Super User



Silnik: PM
Nadwozie: Sedan
Imię: Jerzy
Pomógł: 22 razy
Wiek: 34
Dołączył: 24 Lis 2011
Posty: 793
Skąd: pomorze


Wysłany: 2014-03-10, 15:28   



biało niebieski wychodzi że pod licznik tak jak myślałem ok ale teraz czy ta wtyczka ma być gdzieś wpięta ? w starej instalacji chyba nie była :-/ albo nie pamiętam ale przeglądając resztki drugiej kostki w kolorze nie ma, ani z takimi przewodami tak mi się zdaje. No i pytanie czy jakoś można diagnozować taki układ ??
 
 
aldi 
Pomógł wszystkim



Silnik: ABC
Nadwozie: Sedan
Imię: Albert
Pomógł: 398 razy
Wiek: 31
Dołączył: 25 Sty 2007
Posty: 7149
Skąd: k. Radzyń Podlaski


Wysłany: 2014-03-18, 20:15   

Działa ci bez podpinania tej kostki? Podłączyłeś jakieś kable z niej gdzieś?
Co do diagnozowania to nie wiem czy w B3 się uda połączyć. Może kiedy dorwę jakiego laptopa to sprawdzę czy da się zdiagnozować w C3ce....
_________________
Podstawy pisania w sieci i nie tylko.
:idea: Ważna informacja dla osób piszących kilka swoich wiadomości po kolei :idea:
Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i ty
 
 
dzikx 
Super User



Silnik: PM
Nadwozie: Sedan
Imię: Jerzy
Pomógł: 22 razy
Wiek: 34
Dołączył: 24 Lis 2011
Posty: 793
Skąd: pomorze


Wysłany: 2014-08-01, 17:43   

A sprecyzuj się troszkę bardziej, odpalasz auto i kontrolka gaśnie ?
_________________
złomek
http://www.audi80.pl/b4-1...abs-vt87043.htm
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group




forum audi a6 hamulce Testy opon


Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: SklepOpon.com - opony i felgi :: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 13