Strona główna


 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony samochodowe Audi 80 Opony samochodowe Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe Tarcze, hamulce forum audi 80
Opony, rabat
Audi 80
Opony
samochodowe
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[B4 1Z] Problem z ABS  
Autor Wiadomość
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-19, 12:10   [B4 1Z] Problem z ABS

Witam
wczoraj zauważyłem nastepująca sytuacje: spadło troche śniegu, było ślisko i na bocznej ulicy z predkości ok 50km/h zahamowałem gwałtownie i skrecilem kołami. Pod noga czulem pulsujacy pedal hamulca i slychac bylo ze ABS dziala, jednak auto ciagnelo prosto jak na zablokowanych kolach. Wyszedlem po zatrzymaniu zeby zobaczyc jak wygladaja slady i slad bys ciagniety - czyli kola byly zablokowane. Nie mam pojecia skad taka sytuacja? mozecie mi pomoc?
 
 
WOJTEK26 
Od zawsze na forum


Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Wojtek
Pomógł: 138 razy
Wiek: 38
Dołączył: 01 Lut 2007
Posty: 3930
Skąd: Jelenia G


Wysłany: 2008-02-19, 15:17   

Kiedys miałem podobny problem ale w Oplu jedno koło nie odpuszczało i okazało sie ze uszkodzona była pompa ABS-u. A powiedz oba koła były zablokowane czy tylko jedno z nich
_________________
http://www.audi80.pl/images/bykom_stop.gif

Naprawa i diagnostyka ABK,ABT, TDI
888659640

Skoda Octavia 3FL TSI + chip
 
 
 
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-19, 20:34   

po śladach było widać że oba koła były zablokowane, mimo wyraźnie słyszalnego abs-u. To mnie bardzo dziwi. jakiś czas temu miałem wymieniane przeguby, zastanawiałem sie czy to nie z tego powodu, ale na fakturze sprawdzalem i mam wyraźnie napisane ze jest do auta z abs-em. Nie mam pojecia czym to moze byc spowodowane... :-(
 
 
Doc 



Nadwozie: Sedan
Imię: Andrzej Doc Admin.
Pomógł: 45 razy
Wiek: 42
Dołączył: 17 Lis 2006
Posty: 4169
Skąd: Legionowo


Wysłany: 2008-02-19, 20:42   

Jelly napisał/a:
jakiś czas temu miałem wymieniane przeguby, zastanawiałem sie czy to nie z tego powodu, ale na fakturze sprawdzalem i mam wyraźnie napisane ze jest do auta z abs-em.
W miałeś je w ręku ? Miały "ponacinane" pierścienie na obwodzie przegubu z zewnątrz ? ( powinny mieć )
I jakiej firmy one były ?

ABS


bez ABS
 
 
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-19, 22:24   

Niestety w reku ich nie mialem. SPrawdzalem tylko zapis na fakturze. Wiem ze to nic nie znaczy, ze na fakturze jest napiane ze do auta z absem, ale da sie to teraz jakos sprawdzic??
 
 
MARCIN 80B4 
Super User



Silnik: 1Z
Imię: MARCIN
Pomógł: 32 razy
Wiek: 38
Dołączył: 03 Sie 2007
Posty: 767
Skąd: Busko


Wysłany: 2008-02-19, 22:36   

nie sądzę żeby ktoś koledze sprzedał przeguby bez ABS, z resztą jak by brakował pierścienia ABS to czujnik by zwariował i system ABS powinien się wyłączyć. co mnie dziwi to że kolego słyszał działający ABS który nie zadziałał. Sam mam w seacie walnięty czujnik i ABS u nie słyszę ani nie czuję kontrolka się świeci i ABS nie działa, qrcze problem musi tkwić w czymś innym. :?:
a na fakturze to ci cuda mogą napisać. :lol:
 
 
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-19, 23:14   

wiem ze moze byc napisane co chce, ale w razie czego zawsze mam podkladke... da sie sprawdzic te przeguby jesli sa zamontowane? bo nie mam pojecia co innego moze byc :-|
 
 
MARCIN 80B4 
Super User



Silnik: 1Z
Imię: MARCIN
Pomógł: 32 razy
Wiek: 38
Dołączył: 03 Sie 2007
Posty: 767
Skąd: Busko


Wysłany: 2008-02-19, 23:38   

ok co tam na FV pisze przemilczmy chciałem stanąć w obronie sprzedawcy, ja osobiście nie sprzedał bym przegubu bez ABSu do auta wyposażonego w tak owy system, A czy da się sprawdzić oczywiście tylko trzeba niestety traszkę wysiłku w to włożyć, mianowicie praktycznie zdemontować przegub i wizualnie sprawdzić czy przegub posiada pierścień ABS (chyba ze da się to sprawdzić za pomocą VAGa). Tak czy inaczej proponuję podpięcie się do kompa może jakieś błędy wyjdą. Bo to dyskomfort jeździć z autem z ABS i nie wierzyć temu systemowi.
 
 
WOJTEK26 
Od zawsze na forum


Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Wojtek
Pomógł: 138 razy
Wiek: 38
Dołączył: 01 Lut 2007
Posty: 3930
Skąd: Jelenia G


Wysłany: 2008-02-20, 08:23   

Gdyby przegub był bez ABS-u to zaraz po ruszeniu zapaliłaby sie lampka ABS AUS jeżeli sie tak nie dzieje to czyta ze wszystkich czujników a problem moze byc w pompie ABS lub przewodach hamulcowych, sprawdx czy koła sie nie grzeja nadmiernie chodzi o przednie.
_________________
http://www.audi80.pl/images/bykom_stop.gif

Naprawa i diagnostyka ABK,ABT, TDI
888659640

Skoda Octavia 3FL TSI + chip
 
 
 
Ryba 
Nowy klubowicz

Silnik: 1Z
Typ: b4
Nadwozie: Avant
Wiek: 34
Dołączył: 24 Sie 2007
Posty: 4
Skąd: Kielce


Wysłany: 2008-02-20, 17:17   

Jelly napisał/a:
Witam
wczoraj zauważyłem nastepująca sytuacje: spadło troche śniegu, było ślisko i na bocznej ulicy z predkości ok 50km/h zahamowałem gwałtownie i skrecilem kołami.


WOJTEK26 napisał/a:
Kiedys miałem podobny problem ale w Oplu jedno koło nie odpuszczało i okazało sie ze uszkodzona była pompa ABS-u. A powiedz oba koła były zablokowane czy tylko jedno z nich


Wedlug mnie to moze byc problem pompy... Jelly a probowales hamowac na sniegu na prostych kolach? Kiedy hamujesz mocno ze skrecona kierownica a pompa zle dziala jak w przypadku WOJTKA26 to i tak oba slady beda wskazywaly na zblokowanie obu kol. Jesli nie probowales na prostych kolach to sprawdz jak beda wygladac slady po tej probie
_________________
Kupie:
- Lampe tylną wewnętrzną lewa do avanta
 
 
 
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-20, 21:53   

Nie bardzo rozumiem dlaczego pompa ma źle działać przy skręconych kołach? przecież to jest istota ABS-u - zeby w razie hamowania auto było sterowne. Jak chce zahamować w linii prostej to nawet lepiej nie miec ABS-u, bo koła zostana zablokowane i tarcie opon o nawierzchnię, powoduje dodatkowy opór. Wiec moze być pompa, ale nie moze być tak zeby każda B4 z ABS-em blokowała koła po ich skreceniu, bo to nie ma sensu.
 
 
WOJTEK26 
Od zawsze na forum


Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Wojtek
Pomógł: 138 razy
Wiek: 38
Dołączył: 01 Lut 2007
Posty: 3930
Skąd: Jelenia G


Wysłany: 2008-02-21, 09:20   

Dokładnie nawet gdybys skręcił za mocno to widać byłoby slady odpuszczania kół i czuc byłoby reakcje samochodu że próbowałby skrecac. U mnie pomogło rozebranie pompy i wyczyszczenie zaworków, po złożeniu wszystko działało.
_________________
http://www.audi80.pl/images/bykom_stop.gif

Naprawa i diagnostyka ABK,ABT, TDI
888659640

Skoda Octavia 3FL TSI + chip
 
 
 
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-21, 11:07   

Szczerz mowiac nigdy nie probowalem rozbierac pompy i nie wiem czy czegos nie uszkodze.
A miales podobne objawy?
Jest to trudne zadanie?
 
 
juniorexx 
99% Klubowicza



Silnik: 1Z
Nadwozie: Avant
Imię: Łukasz
Pomógł: 1 raz
Wiek: 34
Dołączył: 14 Gru 2007
Posty: 81
Skąd: Lubelskie


Wysłany: 2008-02-22, 22:47   

Witam Audimaniaków. Mam podobny problem- mianowicie jechałem wczoraj z pracy z prędkością ok 70 km/h, na ulicę wybiegł pies, więc ja nie wiele myśląc pedał w podłogę i co? Pisk opon i dwa równe, nieprzerywane czarne ślady... Pedał hamulca niby też pulsował. Ja również niedawno wymieniłem przeguby (oba). Może to właśnie o wymianę przegubów chodzi?? Na starych mimo tego że się tłukły, było ok. Pozdrawiam!
 
 
Jelly 
Władca pierścieni


Silnik: 1Z
Nadwozie: Avant
Pomógł: 1 raz
Dołączył: 15 Sty 2007
Posty: 534


Wysłany: 2008-02-22, 23:03   

no to nie jestem jedyny... a moze przy wymienie czujnikow cos z czujnikami mechanik zrobil nie tak? staram sie znalezc jakies wytlumaczenie ale nie mam pojecia.Niedlugo bede wymienial tarcze wiec napomne mu o tym i niech to zrobi, choc moze do tego czasu dowiem sie co moze byc przyczyna.
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - anime



Akumulatory samochodowe Audi 80

Kierownica skóra, dywaniki hamulce Testy opon

Zaprzyjaźnione serwisy
:: Forum Audi A6, A7 :: forum bmw :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Jingle, radio, lektor ::
:: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 16