Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe SklepOpon.com – opony i felgi Tarcze, hamulce forum audi 80
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[C4 2.3 AAR] po rozgrzaniu szarpie prawdopodobnie zalewa  
Autor Wiadomość
adamquattro 
Nowy klubowicz

Silnik: JK
Typ: b2
Nadwozie: Sedan
Imię: Adam
Dołączył: 14 Kwi 2019
Posty: 5
Skąd: podWawa


Wysłany: 2019-10-01, 20:52   [C4 2.3 AAR] po rozgrzaniu szarpie prawdopodobnie zalewa

Witam, mam problem z moją setką. Jakiś czas temu wyrzuciłem gaz wymieniłem pompę filtr paliwa wyczyściłem bak i udało mi się odpalić na benzynie, wcześniej nie chodził na benzynie zapewne od ładnych paru lat. Kilkakrotnie rozgrzewałem go na podwórku, chodził po dwie godziny i było wszystko dobrze, aż przyszedł dzień wycieczki na przegląd. Po pokonaniu może 5 km zaczął szarpać i przerywać, coraz mocniej aż wkońcu stanął, próby kręcenia skutkowały chwilowym odpaleniem lecz wogóle nie chciał wkręcać się na obroty przerywał i za chwilę gasł. Po 10 minutowym ostygnięciu udało mi się wrócić do domu. Na drugi dzień zimny chodzi znowu dobrze, po nagrzaniu stracił obroty, doszedłem że gorący krokowy zaczyna dusić a na odpiętym obroty wracają. Niestety jak już porządnie po garach dostanie i złapie wyżej opisane szarpanie to już odpięty krokowy nie pomaga, nawet założyłem zamiast niego na chwilę śrubę regulacyjną gazu, też nie pomaga. Odłączałem czujniki temperatury sondę nastawnik i chyba wszystko co mogłem i nic nie pomaga, jak już zacznie przerywać to niedługo potem staje całkiem. Wzkazówkami może być to że chwilę przed przerywaniem zaczyna strzelać w wydech przy zchodzeniu z obrotów oraz to że na LPG przed odstawieniem samochodu 1,5 roku temu było wszystko dobrze, zrobiłem nim całkiem sprawnie 10 tyś km.Po przerwie w eksploatacji przestał działać obrotomierz i wyświetlacz komputera błedów ale to chyba bez związku. Świece kable i kopułka były wymieniane, dawka ustawiona tak że po wypieciu nastawnika nic się nie zmienia. Proszę Was o poradę co to może być co mogę sprawdzić, pozdrawiam Adam
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje mang




forum audi a6 hamulce Testy opon


Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: SklepOpon.com - opony i felgi :: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 13