Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

OC/AC WRC. Części samochodowe SklepOpon.com – opony i felgi Audi 80 forum Tarcze, hamulce forum audi 80
Kup OC/AC
Regeneracja
turbosprężarki
Pompy,
przepływomierze
SklepOpon.com
opony i felgi
Naprawa
wgnieceń
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[B4 1.9 TDI 1Z ] Silnik stracił moc  
Autor Wiadomość
zochmen
Nowy klubowicz

Silnik: 1Z
Nadwozie: Avant
Imię: Przemek
Dołączył: 13 Mar 2010
Posty: 10


Wysłany: 2019-05-15, 15:43   [B4 1.9 TDI 1Z ] Silnik stracił moc

Witam kolegów.
Sporo było podobnych pytań, niestety wiele zostało bez odpowiedzi i opisu rozwiązania, a te które padły, niestety nie rozwiązują mojego problemu.

Do swojego mechanika dojechałem na wymianę uszczelki pod głowicą. Audi śmigała jak szalona do ostatniego momentu. Niestety głowica się skończyła, wiec remont poszedł na bogato (głowica, uszczelka, pompa) przy okazji wymiana pierścieni (na liczniku wybiło już 520 tyś. I progi na garnkach się pojawiły).
Po złożeniu wszystkiego Audi nie wchodzi na obroty, znaczy wchodzi bardzo powoli i nie może osiągnąć maksymalnych. Prawie nie nie kopci, tak jakby nie było odpowiedniej dawki paliwa. Na wolnych obrotach pracuje całkiem kulturalnie.

Co już przetestowałem:
- Pompa z górnym powrotem i okrągłą wtyczką, mechanizm nastawinka na „szczotkach” które trą po polach na płytce. Podmieniliśmy nastawinik z dobrej pompy – bez zmian, podmieniliśmy dół pompy, w kombinacji z oboma nastawinkami – tez nic.
- Turbina działa prawidłowa, słychać jak się załącza, widać jak wąż „puchnie”
- Podmieniłem przepływkę (BOSCH),
- Sprawdziliśmy wtryski - wszystko ok,
- Ciśnienie na wszystkich cylindrach dobre, równe
Wężyki były oznaczone, ale sprawdziliśmy także już inne kombinacje, zawór od wężyków „tryka” cały czas więc jakoś działa, niestety nie mam takiego na podmianę. Po zdjęciu go było w nim troche oleju który został wyczyszczony.
- Podawaliśmy paliwo z bańki na pompę, żeby wykluczyć jakieś ograniczenia przepływu w układzie.
- Przyjechał elektryk z komputerem i próbował podłączyć się trzema programami. Komputer się niby łączył, (mamy info że to silnik 1,9 TDI i nic więcej) .Komputer w audi mam tylko z wtyczką, bez rurki od podciśnienia. Kiedyś byłem u elektryka żeby się podłączyć (nie pamiętam po co) i kojarzę, że był jakiś problem, nie szło nic odczytać jednak audi śmigało mimo to. Złącze do komputera jest podwójne (OBD1)
TUTAJ pytanie – co można z takiego komputera wyczytać, bo z mojego niewiele.

Wykluczam tu związek z wymianą głowicy, uszczelki i pierścieni. Majster, do którego jeżdżę od 20 lat zjadł już zęby na takich remontach.
Czytałem na forum, że ludziom działo się coś podobnego tak nagle, np. ktoś filtr powietrza tylko wymienił i audi nagle straciło moc. Wydaje mi się, że prawdziwa przyczyna zbiegła się po prostu w czasie z remontem, który przeprowadziliśmy.
Koledzy, będę wdzięczny za wszelkie pomysły i podpowiedzi.

W akcie desperacji założyliśmy pompę chyba od Citroena, też 1,9 tylko manualną z linka do pedała. Zblokowaliśmy przepławkę. Samochód zaczął chodzi stabilnie, ale nie ma przyśpieszenia. Spokojnie osiągnę 120 km/h ale rozpędzam się chyba z kilometr. Niby na obroty wchodzi dobrze, ale nie ma mocy. Nie ma mowy o wyprzedzaniu, nawet w mieście jeździ się tragicznie. Koniecznie muszę wrócić do starych parametrów.
Będę wdzięczny za wszelkie sugestie i obiecuję, że napiszę o rozwiązaniu problemu jeśli do tego dojdzie.
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
PieterB 



Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Piotr
Pomógł: 250 razy
Wiek: 44
Dołączył: 02 Sty 2009
Posty: 9083
Skąd: Zamość


Wysłany: 2019-05-15, 15:51   

zochmen, w sumie nie wierzę że nie znalazłeś odpowiedzi bo tematów multum https://cse.google.com/cse?cx=partner-pub-1930960843297892%3A5998334964&ie=ISO-8859-2&q=1z+brak+mocy&sa=Szukaj
i to że takiego silnika nie można zdiagnozować jest dla nie nie do przyjęcia, nawet dla mnie nieznającego się specjalnie na dislach.

Druga sprawa jaki kąt i dawka ustawiona? bo to podstawa.
_________________
Ustawianie zapłonu w abk
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Moja Audiana

...a tak w ogóle to dżentelmeni nie rozmawiają o Topranie ;) - miron72
 
 
zochmen
Nowy klubowicz

Silnik: 1Z
Nadwozie: Avant
Imię: Przemek
Dołączył: 13 Mar 2010
Posty: 10


Wysłany: 2019-05-15, 16:07   

Jak w spojrzysz w zbiór tych tematów, to wszystkie krążą wokół tego co przetestowałem, jednak efektu nie ma. Opisałem wszystko co robiłem, bo może komuś patrząc na całokształt mojej walki nasunie się jakiś pomysł.
Na tej mechanicznej pompie początek wtrysku ustawiony jest na 65, dawka na maksymalną możliwą, na wyższej zaczynają wariować obroty.
 
 
MUNIOR 
Pomógł wszystkim


Silnik: 1Z
Typ: b4
Nadwozie: Avant
Imię: mariusz
Pomógł: 227 razy
Wiek: 46
Dołączył: 16 Lip 2007
Posty: 6062
Skąd: lubelskie


Wysłany: 2019-05-15, 16:36   

Żeby znależć przyczynę tego co się dzieje ,musisz wrócić do orginału ,czyli do pompy sterowananej kompem .Wtedy bedzie można podpiąć vaga sprawdzić błedy i podstawowe parametry .Jak parametry na vagu będą jak być powinny i nie bedzie żadnych nie dajacych się skasować błędów ,to przyczyna tego co się dzieje będzie najprawdopodobnie jakaś typowo "mechaniczna " ,powstała po remoncie ,co jest wysoce prawdopobne ,bo jak sam stwierdziłeś ,problem pojawił się własnie po remoncie .Niedomagań "czujnikowo -elektrycznych " w tym aucie raczej nie da się diagnozować "na oko " , koniecznie trzeba się upewnić że wszystkie najwazniejsze parametry są jak nalezy i czy nie ma nie dajacych się skasować błędów .A to ze nie możesz się połaczyć ze sterownikiem silnika to raczej częsty przypadek w tym modelu ze starszym osprzętem .... masz nieodpowiedni kabel albo program .Z tym sterownikiem nie połaczysz się kazdym kablem i programem ,bo ma dość specyficzne wymagania ,kabel musi mieć czynne obie linie diagnostyczne K i L i trzeba zmienić opcję start boud w programie vag com ...niestey bardzo nieliczne kable maja czynne obie linie K i L i nie każdy program ma możliwość zmiany parametru "start boud " .Według mnie to ewidentnie coś ze sterowaniem pompą ,bo gdyby to było cos "mechanicznego " to problem byłby nadal nawet z obecnie zamontowaną pompą na " linkę "
_________________
Uzdrawiam zamulone szarpiące tdi na boschu i pierburgu .Diagnostyka vag i wszelkie naprawy pomp wtryskowych vp 37 z tdi i nastawników. Przerabiam w godzinę z "Boscha" nastawnik potencjometryczny na nastawnik indukcyjny .Dezaktywuję immo w sterownikach .Sprzedam tuningowany sterownik 8 i 16 bit
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
zochmen
Nowy klubowicz

Silnik: 1Z
Nadwozie: Avant
Imię: Przemek
Dołączył: 13 Mar 2010
Posty: 10


Wysłany: 2019-05-16, 14:21   

Dziękuję koledzy za uwagi.
Co do podłączenia pod komputer, zrobił to facet, który z tego żyje. Ja się na tym nie zanan, zapytam go czy jego kabel spełnia warunki jakie podałeś.
Jakie są szanse, że komputer w Audi mi padł, one się w ogóle psuły? Czy takie objawy jak u mnie mogły by być z tym związane. Nie ma komputera na podmiankę, jak będzie trzeba to kupie :/
 
 
PieterB 



Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Piotr
Pomógł: 250 razy
Wiek: 44
Dołączył: 02 Sty 2009
Posty: 9083
Skąd: Zamość


Wysłany: 2019-05-16, 14:29   

To się prawie nie psuje. O ile ktoś go nie upalił sam.
Teraz to już podpinanie na niewiele się zda dopóki nie wsadzisz ori pompy.
A to czy gościu z tego żyje czy nie to ja zawsze biorę poprawkę na to bo już dużo się tego naogladałem.
_________________
Ustawianie zapłonu w abk
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Moja Audiana

...a tak w ogóle to dżentelmeni nie rozmawiają o Topranie ;) - miron72
 
 
MUNIOR 
Pomógł wszystkim


Silnik: 1Z
Typ: b4
Nadwozie: Avant
Imię: mariusz
Pomógł: 227 razy
Wiek: 46
Dołączył: 16 Lip 2007
Posty: 6062
Skąd: lubelskie


Wysłany: 2019-05-16, 19:52   

zochmen napisał/a:
jak będzie trzeba to kupie
Odpuść sobie bo jak wspomniał PieterB, to się praktycznie nie psuje .Mam całą skrzynkę takich sterowników jakbyś chciał ...dla mnie warte tyle ile ważą ;-) Ale nie sądzę zebyś go potrzebowal , bo winny jest "niekompatybilny sprzęt " tego twojego speca ,a nie komputer w aucie
_________________
Uzdrawiam zamulone szarpiące tdi na boschu i pierburgu .Diagnostyka vag i wszelkie naprawy pomp wtryskowych vp 37 z tdi i nastawników. Przerabiam w godzinę z "Boscha" nastawnik potencjometryczny na nastawnik indukcyjny .Dezaktywuję immo w sterownikach .Sprzedam tuningowany sterownik 8 i 16 bit
 
 
Krzysiek 84 



Silnik: 1Z
Typ: b4
Nadwozie: Sedan
Imię: Krzysiek
Pomógł: 108 razy
Wiek: 35
Dołączył: 03 Cze 2010
Posty: 3397
Skąd: Olecko


Wysłany: 2019-05-17, 01:42   

https://viaken.pl/pl/vag-usb-kkl-line-kable-obd1-obd2-piny.html

Taki kabel wystarczy do 80-tki na starszym osprzecie, trzeba komp z systemem 32 bit , windows 7 / xp / vista też chyba nadaje się , VAG 3.11 i zmienić start baud i powinno połączyć sie z ecu , po podłączeniu interface do skrzynki bezpieczników i jak zaswieci się jasnym zielonym światłem dioda , to i połączy sie z ecu po zmianie ustawień.
_________________
1Z (Bosch juz zakończył karierę dzięki Muniorowi)

Cichociemny Zetor

Jak B4 to tylko w TDI.

[ Avant TDI ] jako auto do codziennego użytkowania
Ostatnio zmieniony przez Krzysiek 84 2019-05-17, 11:46, w całości zmieniany 1 raz  
 
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
zochmen
Nowy klubowicz

Silnik: 1Z
Nadwozie: Avant
Imię: Przemek
Dołączył: 13 Mar 2010
Posty: 10


Wysłany: 2019-08-15, 13:22   

Obrobiłem się ze wszystkim chrztami, komuniami i urlopem i niemal przyzwyczaiłem się do tego, że króluje na prawym pasie.
W między czasie znalazłem identyczne silnik z tym samym osprzętem po stłuczce.
Skasowany był zderzak, chłodnica, alternator, trochę rzeczy do okola.
Samochód zapalił bez problemu, praca silnika bez zarzutów, wchodził na obroty jak należy.
Wiozłem wszystko co mogło u mnie szwankować razem z komputerem, i dostałem to na całym silniku, który potem mam zwrócić.
W pierwszej kolejności podmieniłem całą pompę i pedał gazu licząc, że to zakończy problem braku mocy.
Niestety nie.
Zamieniliśmy więc jeszcze wszystko od podciśnienia, cały uchwyt z zaworem N75 i reszta tych rzeczy.
Nie pomyliłem niczego z wężykami, bo przekładałem to z działającego silnika, który stał obok.
Nic to nie dało.
Podmieniliśmy przepławkę i komputer.
Bez zmian.
Wymieniłem "gruszkę" pod sprężarką od podciśnienia
Nic to nie dało.
Podmieniliśmy jeszcze Vacum pompę - także bez poprawy.

Nie kupiłem tego kabla, który mi polecaliście, nie mam go pod co podpiąć, nie mam mobilnego XP 32 bity ze sprzętowym COMem.
Liczyłem, że jak przełożę bebechy z działającej audi to nie będzie trzeba niczego nigdzie podłączać.
Pojechałem wczoraj w nocy do faceta, który podłączył mnie pod swój komputer, nie wiem jakim kablem, ale przez port USB łączył sie programem OPUS cośtam.
Nie było problemu z połączeniem, ale nie wyczytał z programu za dużo.
Skasował wszystkie błędy związane z przekładaniem sprzętu.
Nie znalazł tam nic, co by mogło wskazać na jakiś problem.
Ręce mi opadają.
Nasuwa mi sie kilka pytań.
1. przekładałem pedał, tam jest taki "potencjometr" - czy on może generować taki problem jeśli sie uszkodził? Mam wrażenie że po pracy silnika, auto wyczuwa wciśniecie pedała, ale nie przekaład sie to na moc i przyśpieszenie.
2. czy jeśli założymy, że mój komputer był uszkodzony - wcześniej były duże problemy z podłączeniem sie do niego nawet tym OPUSem (Z nowym nie ma żadnych) - to gdy podłączymy do niego nową pompe z nastawinikiem, uległo ona uszkodzeniu ?

Została mi tylko sprężarka do przełożenia, ale słychać jak się wkręca, myślę że to raczej nie to.
Wtryski też były sprawdzane. Gdyby się lały to by strasznie kopcił. Facet, który mnie podłączał do kompa po przejechaniu się tym autem był w szoku. Też sądzi, ze to nie wtryski, bo nawet uszkodzone chodziły by lepiej.

Pomocy Panowie, będę wdzięczny za jakiekolwiek sugestie.
 
 
MUNIOR 
Pomógł wszystkim


Silnik: 1Z
Typ: b4
Nadwozie: Avant
Imię: mariusz
Pomógł: 227 razy
Wiek: 46
Dołączył: 16 Lip 2007
Posty: 6062
Skąd: lubelskie


Wysłany: 2019-08-15, 14:59   

"Fajną "metodę sobie wybrałeś .... najmniej skuteczna i najbardziej pracochlonna ,a efekt jak widać żaden i orobileś się tylko na darmo .Na pewno wiecej byś się dowiedzial jak byś zrobił to o czym pisalem ...czyli sprawdził podstawowe parametry.... dawkę paliwa , poczatek wtrysku i doładowanie .A w tym momencie nadal tych parametrów nie znasz i dalej jesteś w punkcie wyjscia ,mimo ze wymieniłeś wiekszość osprzetu .Doładowanie można sprawdzić w tym aucie tylko manulanie za pomocą manometru .Jak nie będzie doładowania to nie bedzie jechał zebyś nie wiem co wymieniał ...a moze go nie być z błachego powodu ,choćby nieszczelnej rury w dolocie ,czy niedomykajacego się zaworu EGR ,czasem mikro nieszczelnosc w samym IC ,co często ma miejsce jak auto miało dzwona prawym rogiem .Żeby sprawdzić szcelnosć dolotu tzreba sobie dorobić odpowiedni "zestaw" umożliwiajacy napompowanie dolotu cisnieniem ze spręzarki .Sama turbina to ostatnia rzecz jaką można winić za brak doladowania i mocy.Zdiagnozowanie braku mocy u ciebie ,to max 15-30 minut ,dla kogoś kto dobzre ogarnia ten typ auta i ma na to swoje sposoby ....ktoś kto nie wie gdzie szukac i jak posprawdzac sprawność osprzętu który w tym aucie jest teoretycznie nie do sprawdzenia ,raczej przyczyny zamuła nie znajdzie

[ Dodano: 2019-08-15, 15:07 ]
zochmen napisał/a:
Nie było problemu z połączeniem, ale nie wyczytał z programu za dużo.
A konkretnie co wyczytal ? Dawka paliwa jaka ? poczatek wtrysku jaki ? Samo skasowanie błędów w sterowniku nic tu nie pomoże
_________________
Uzdrawiam zamulone szarpiące tdi na boschu i pierburgu .Diagnostyka vag i wszelkie naprawy pomp wtryskowych vp 37 z tdi i nastawników. Przerabiam w godzinę z "Boscha" nastawnik potencjometryczny na nastawnik indukcyjny .Dezaktywuję immo w sterownikach .Sprzedam tuningowany sterownik 8 i 16 bit
  
 
 
zochmen
Nowy klubowicz

Silnik: 1Z
Nadwozie: Avant
Imię: Przemek
Dołączył: 13 Mar 2010
Posty: 10


Wysłany: 2019-08-15, 15:11   

Na pompie ustawiliśmy początek wytrysku manometrem na 50, jak ja zdejmowaliśmy z tego silnika to było 45.
Na sprężarce było jeśli dobrze pamiętam 1 albo 1,5 ( majster twierdził, że tyle co powinno) - ten pomiar był zrobiony przed wczorajszymi zabiegami.

Cytat:
A konkretnie co wyczytal ? Dawka paliwa jaka ? poczatek wtrysku jaki ? Samo skasowanie błędów w sterowniku nic tu nie pomoże

W zasadzie tylko ten parametr, który ustawiliśmy na pompie, wg komputera było czterdzieści kilka, blisko tego co ustawiliśmy.
  
 
 
MUNIOR 
Pomógł wszystkim


Silnik: 1Z
Typ: b4
Nadwozie: Avant
Imię: mariusz
Pomógł: 227 razy
Wiek: 46
Dołączył: 16 Lip 2007
Posty: 6062
Skąd: lubelskie


Wysłany: 2019-08-15, 15:17   

zochmen napisał/a:
Na sprężarce było jeśli dobrze pamiętam 1 albo 1,5 ( majster twierdził, że tyle co powinno) -
przy cisnieniu powyżej 1 bara utrzymujacym się przez ok 5 sekund ,auto wpada w tryb awaryjny i nie jedzie ...1,5 bara to praktycznie max cisnienie tej turbiny i tym bardziej by "odcinalo " ...takze nadal nie wiadomo nic konkretnego ...

[ Dodano: 2019-08-15, 15:18 ]
Cytat:
W zasadzie tylko ten parametr, który ustawiliśmy na pompie, wg komputera było czterdzieści kilka, blisko tego co ustawiliśmy.
Dawka paliwa to drugi najważniejszy parametr po poczatku wtrysku...przy zbyt niskiej dawce auto ma zamuła.Jak sprawdzisz wszystkie parametry i dawka bedzie w okolicy 5 mg to jest ok ,jak bedzie 7-8 mg to bedzie muł .Rzadane doladownie powinno pojawiać się w zaraz powyżej 2 tys obr i powinno wynosic 0.85-0,95 bara ,wtedy jest ok ,jak bedzie 0,5 bara to bedzie muł ,bo przepływomierz przytnie dawkę . Na końcu Sprawdził bym jeszcze wtryskiwacze ,bo co prawda rzadko ale też mogą byc przyczyną zamula i wcale nie muszą lać....dymic nie będzie a jechać też nie będzie bo moga mieć przytkane otworki ...widziałem już różne cuda z wtryskami i i takie też ....
_________________
Uzdrawiam zamulone szarpiące tdi na boschu i pierburgu .Diagnostyka vag i wszelkie naprawy pomp wtryskowych vp 37 z tdi i nastawników. Przerabiam w godzinę z "Boscha" nastawnik potencjometryczny na nastawnik indukcyjny .Dezaktywuję immo w sterownikach .Sprzedam tuningowany sterownik 8 i 16 bit
  
 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
PieterB 



Silnik: ABK
Typ: b4
Nadwozie: Sedan
Imię: Piotr
Pomógł: 250 razy
Wiek: 44
Dołączył: 02 Sty 2009
Posty: 9083
Skąd: Zamość


Wysłany: 2019-08-15, 15:33   

zochmen, a skąd ty kolego jesteś? może masz do kogoś z forum blisko to by ci podpiął i sprawdził i pomógł zdiagnozować a nie kombinujesz i jeździsz do jakich pseudomechaników.

No i dziwię się że nie posłuchałeś Mariusza który poradził co i w pierwszej kolejności sprawdzić. Ale to już twoja wola.
_________________
Ustawianie zapłonu w abk
Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.
Moja Audiana

...a tak w ogóle to dżentelmeni nie rozmawiają o Topranie ;) - miron72
 
 
zochmen
Nowy klubowicz

Silnik: 1Z
Nadwozie: Avant
Imię: Przemek
Dołączył: 13 Mar 2010
Posty: 10


Wysłany: 2019-08-15, 23:58   

Auto jest aktualnie w okolicach Kłodawy / Koła, woj. Wielkopolskie, bo stad pochodzę i tu mam majstra od urodzenia.
Na codzie mieszkam w Łodzi, ale sprawę wolałbym załatwić w rejonach Kłodawy / Koła, bo w Łodzi nie mam warunków do grzebania pod maską.
Nie postąpiłem tak jak pisał Mariusz, bo nie kupiłem kabla jeszcze, nie mam tez odpowiedniego kompa.
To audi, z którego brałem części trafił mój mechanik zupełnie przypadkowo jadąc po części do innego auta.
12 lat grzebiemy w tym aucie i nigdy go nie podłączałem pod komputer.
Na logikę biorąc, skoro przekładam części z działającego auta, to raczej powinno zadziałać.
Jak widać logika mnie zawiodła.
Już nie kombinuję, spróbuję gdzieś to podpiąć pod program, który pokaże wszystko.
Jeśli w moich stronach jest ktoś, do kogo warto jechać to proszę o info.
Będę wdzięczny za jakiekolwiek sugestie.
 
 
MUNIOR 
Pomógł wszystkim


Silnik: 1Z
Typ: b4
Nadwozie: Avant
Imię: mariusz
Pomógł: 227 razy
Wiek: 46
Dołączył: 16 Lip 2007
Posty: 6062
Skąd: lubelskie


Wysłany: 2019-08-16, 13:07   

zochmen napisał/a:
spróbuję gdzieś to podpiąć pod program, który pokaże wszystko.
"Wszystko" w tym przypadku to początek wtrysku i dawka paliwa ...poczatek wtrysku pisałeś ze jest ok 40 wiec tu masz ok ...dawka paliwa została do sprawdzenia i to jest "wszystko " jesli chodzi o najwazniejsze parametry jakie można odczytać z tego sterownika .Dawkę powinien ci odczytać kazdy program jakim uda ci się polaczyć ze sterownikiem
_________________
Uzdrawiam zamulone szarpiące tdi na boschu i pierburgu .Diagnostyka vag i wszelkie naprawy pomp wtryskowych vp 37 z tdi i nastawników. Przerabiam w godzinę z "Boscha" nastawnik potencjometryczny na nastawnik indukcyjny .Dezaktywuję immo w sterownikach .Sprzedam tuningowany sterownik 8 i 16 bit
  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group




forum audi a6 hamulce Testy opon
forum audi 80

Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: SklepOpon.com - opony i felgi :: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,14 sekundy. Zapytań do SQL: 15