Strona główna



 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony samochodowe Felgi Audi 80 OC/AC części audi 80.pl WRC. Części samochodowe Tarcze, hamulce forum audi 80
Opony
samochodowe
Felgi i opony
Audi
Kup OC/AC
Części samochodowe
Pompy,
przepływomierze
Układy hamulcowe Sprawdź VIN

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[B4 1.9 1Z] Nie działa prędkościomierz  
Autor Wiadomość
hudy 



Silnik: 1Z
Nadwozie: Sedan
Imię: Łukasz
Pomógł: 57 razy
Wiek: 36
Dołączył: 28 Lis 2006
Posty: 4808
Skąd: Alwernia


Wysłany: 2019-09-01, 16:14   [B4 1.9 1Z] Nie działa prędkościomierz

Witam. Wczoraj przestał działać licznik prędkości, nie nalicza kilometrów oraz samochód zaczął szarpać podczas zmiany biegów. Wyczytałem że może to być wina impulsatora w skrzyni biegów. Jak sprawdzić czy to jego wina. Czy tylko podmiana na nowy wchodzi w grę czy da się sprawdzić ten obecny?
_________________

 
 
Krzysztof

Nadwozie: Sedan
Silnik: ABK
Napęd: Quattro
Rok: 1993
Skrzynia: Manual
Dołączył: 4 wrze 1998
Posty: 4537
Kliknij tutaj ----------->
Naprawa auta: Tak
Nowe auto?: Nie
Promocja A80: --------->
Zlot Audi80.pl: 2019r
Zmiana oleju 1 rok: Tak
Skąd: Warszawa
Jarewa 


Silnik: ABT
Typ: b4
Nadwozie: Sedan
Imię: Jarek
Pomógł: 219 razy
Wiek: 41
Dołączył: 01 Kwi 2010
Posty: 7603
Skąd: Głogów


Wysłany: 2019-09-01, 17:36   

Czarna wtyczka pod kierownicą powinna być ta pierwsza od dołu.. Odszukaj tam kabel brązowo/czerwony. Ja znajdziesz miernik na omomierz a nawet wskazane tester ciągłości z dźwiękiem i względem masy połącz miernik, popchaj auto powinien miernik pokazywać zwarcie/rozwarcie

Ewentualnie kontrolką max 2W podłącz względem plusa i podczas pchania powinna migać..

Można też do tego kabla brąowo/czerwonego dobrać się w komorze silnika koło skrzyni ale to raczej gorsze dojście jak dla mnie..
_________________
Moje OOOO
 
 
Kogutiru 


Silnik: ABK
Typ: b4
Nadwozie: Avant
Imię: Sebastian
Pomógł: 3 razy
Dołączył: 17 Gru 2017
Posty: 111
Skąd: Legnica


Wysłany: 2019-09-01, 21:39   

U siebie wyciągnąłem impulsator wyczyściłem wcisnąłem i działa. Może i u ciebie ten patent sie naprawi
_________________
Pojazd z napędem na przednią oś : )
https://www.audi80.pl/top...ru-vt106121.htm
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group



Akumulatory samochodowe Audi 80

forum audi a6 hamulce Testy opon

Zaprzyjaźnione serwisy
:: Forum Audi A6 :: forum bmw :: AZ Auto Serwis :: Tarcze hamulcowe Audi :: Klocki hamulcowe Audi :: Nagrania lektorskie - cennik. ::
:: koło pasowe wału korbowego :: Felgi aluminiowe Audi - AluShop.pl :: pompa wody ::
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 14